서버

이경현 에반젤리스트

[이미지 상세정보] Ubuntu 16.04 LTS(64bit) APM+XWINDOW

https://cloud-images.ubuntu.com/ 에서 배포하는 cloud 이미지를 기초로 작성되었습니다.

 

기본정보 

Ubuntu 16.04.1 LTS
Kernel : 4.4.0-59-generic
Used Disk Size :  5.0 GB

 

APM Info

Server version: Apache/2.4.18 (Ubuntu)
MYSQL  Ver 15.1 Distrib 10.0.29-MariaDB
PHP 7.0.13-0ubuntu0.16.04.1
Zend Engine v3.0.0

 

 

XWINDOW
 - IWINV 콘솔페이지 혹은 VNC Viewer 등을 통해 접근 가능합니다.
 - VNC 계정정보는 Shell / Console 에 접근하신후 직접생성하시기 바랍니다.

# vncpasswd
Password : 
Verify:

 

  iwinv Console

 

Installed package

accountsservice/now 0.6.40-2ubuntu11.3 amd64 [installed,local]
acl/now 2.2.52-3 amd64 [installed,local]
acpi-support/now 0.142 amd64 [installed,local]
acpid/now 1:2.0.26-1ubuntu2 amd64 [installed,local]
adduser/now 3.113+nmu3ubuntu4 all [installed,local]
adwaita-icon-theme/now 3.18.0-2ubuntu3.1 all [installed,local]
alsa-base/now 1.0.25+dfsg-0ubuntu5 all [installed,local]
alsa-utils/now 1.1.0-0ubuntu5 amd64 [installed,local]
anacron/now 2.3-23 amd64 [installed,local]
apache2/xenial-security,now 2.4.18-2ubuntu3.1 amd64 [installed]
apache2-bin/xenial-security,now 2.4.18-2ubuntu3.1 amd64 [installed,automatic]
apache2-data/xenial-security,now 2.4.18-2ubuntu3.1 all [installed,automatic]
apache2-utils/xenial-security,now 2.4.18-2ubuntu3.1 amd64 [installed,automatic]
apg/now 2.2.3.dfsg.1-2ubuntu1 amd64 [installed,local]
app-install-data/now 15.10 all [installed,local]
app-install-data-partner/now 16.04 all [installed,local]
apparmor/now 2.10.95-0ubuntu2.5 amd64 [installed,local]
apport/xenial-security,now 2.20.1-0ubuntu2.4 all [installed]
apport-gtk/now 2.20.1-0ubuntu2.5 all [installed,local]
apport-symptoms/now 0.20 all [installed,local]
appstream/now 0.9.4-1ubuntu1 amd64 [installed,local]
apt/now 1.2.18 amd64 [installed,local]
apt-offline/now 1.7 all [installed,local]
apt-transport-https/now 1.2.18 amd64 [installed,local]
apt-utils/now 1.2.18 amd64 [installed,local]
aptdaemon/now 1.1.1+bzr982-0ubuntu14 all [installed,local]
aptdaemon-data/now 1.1.1+bzr982-0ubuntu14 all [installed,local]
aspell/now 0.60.7~20110707-3build1 amd64 [installed,local]
aspell-en/now 7.1-0-1.1 all [installed,local]
at/now 3.1.18-2ubuntu1 amd64 [installed,local]
at-spi2-core/now 2.18.3-4ubuntu1 amd64 [installed,local]
avahi-autoipd/now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed,local]
avahi-daemon/now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed,local]
avahi-utils/now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed,local]
base-files/now 9.4ubuntu4.3 amd64 [installed,local]
base-passwd/now 3.5.39 amd64 [installed,local]
bash/now 4.3-14ubuntu1.1 amd64 [installed,local]
bash-completion/now 1:2.1-4.2ubuntu1.1 all [installed,local]
bc/now 1.06.95-9build1 amd64 [installed,local]
bcache-tools/now 1.0.8-2 amd64 [installed,local]
bind9-host/xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.4 amd64 [installed]
binutils/xenial-security,now 2.26.1-1ubuntu1~16.04.3 amd64 [installed,automatic]
blueman/now 2.0.4-1ubuntu2 amd64 [installed,local]
bluez/now 5.37-0ubuntu5 amd64 [installed,local]
bluez-cups/now 5.37-0ubuntu5 amd64 [installed,local]
bluez-obexd/now 5.37-0ubuntu5 amd64 [installed,local]
brltty/now 5.3.1-2ubuntu2.1 amd64 [installed,local]
brltty-x11/now 5.3.1-2ubuntu2.1 amd64 [installed,local]
bsdmainutils/now 9.0.6ubuntu3 amd64 [installed,local]
bsdutils/now 1:2.27.1-6ubuntu3.1 amd64 [installed,local]
btrfs-tools/now 4.4-1 amd64 [installed,local]
busybox-initramfs/now 1:1.22.0-15ubuntu1 amd64 [installed,local]
busybox-static/now 1:1.22.0-15ubuntu1 amd64 [installed,local]
byobu/now 5.106-0ubuntu1 all [installed,local]
bzip2/now 1.0.6-8 amd64 [installed,local]
ca-certificates/now 20160104ubuntu1 all [installed,local]
catfish/now 1.4.2-0ubuntu1 all [installed,local]
cheese-common/now 3.18.1-2ubuntu3 all [installed,local]
cloud-guest-utils/now 0.27-0ubuntu24 all [installed,local]
cloud-init/now 0.7.8-49-g9e904bb-0ubuntu1~16.04.3 all [installed,local]
cloud-initramfs-copymods/now 0.27ubuntu1.3 all [installed,local]
cloud-initramfs-dyn-netconf/now 0.27ubuntu1.3 all [installed,local]
colord/now 1.2.12-1ubuntu1 amd64 [installed,local]
colord-data/now 1.2.12-1ubuntu1 all [installed,local]
command-not-found/now 0.3ubuntu16.04.2 all [installed,local]
command-not-found-data/now 0.3ubuntu16.04.2 amd64 [installed,local]
console-setup/now 1.108ubuntu15.2 all [installed,local]
console-setup-linux/now 1.108ubuntu15.2 all [installed,local]
coreutils/now 8.25-2ubuntu2 amd64 [installed,local]
cpio/now 2.11+dfsg-5ubuntu1 amd64 [installed,local]
cpp/now 4:5.3.1-1ubuntu1 amd64 [installed,local]
cpp-5/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
cracklib-runtime/now 2.9.2-1build2 amd64 [installed,local]
crda/now 3.13-1 amd64 [installed,local]
cron/now 3.0pl1-128ubuntu2 amd64 [installed,local]
cryptsetup/now 2:1.6.6-5ubuntu2 amd64 [installed,local]
cryptsetup-bin/now 2:1.6.6-5ubuntu2 amd64 [installed,local]
cups/now 2.1.3-4 amd64 [installed,local]
cups-browsed/now 1.8.3-2ubuntu3.1 amd64 [installed,local]
cups-bsd/now 2.1.3-4 amd64 [installed,local]
cups-client/now 2.1.3-4 amd64 [installed,local]
cups-common/now 2.1.3-4 all [installed,local]
cups-core-drivers/now 2.1.3-4 amd64 [installed,local]
cups-daemon/now 2.1.3-4 amd64 [installed,local]
cups-filters/now 1.8.3-2ubuntu3.1 amd64 [installed,local]
cups-filters-core-drivers/now 1.8.3-2ubuntu3.1 amd64 [installed,local]
cups-pk-helper/now 0.2.5-2ubuntu2 amd64 [installed,local]
cups-ppdc/now 2.1.3-4 amd64 [installed,local]
cups-server-common/now 2.1.3-4 all [installed,local]
curl/xenial-security,now 7.47.0-1ubuntu2.2 amd64 [installed]
dash/now 0.5.8-2.1ubuntu2 amd64 [installed,local]
dbus/now 1.10.6-1ubuntu3.3 amd64 [installed,local]
dbus-x11/now 1.10.6-1ubuntu3.3 amd64 [installed,local]
dc/now 1.06.95-9build1 amd64 [installed,local]
dconf-cli/now 0.24.0-2 amd64 [installed,local]
dconf-gsettings-backend/now 0.24.0-2 amd64 [installed,local]
dconf-service/now 0.24.0-2 amd64 [installed,local]
debconf/now 1.5.58ubuntu1 all [installed,local]
debconf-i18n/now 1.5.58ubuntu1 all [installed,local]
debian-archive-keyring/now 2014.3 all [installed,local]
debianutils/now 4.7 amd64 [installed,local]
desktop-base/now 8.0.2ubuntu1 all [installed,local]
desktop-file-utils/now 0.22-1ubuntu5 amd64 [installed,local]
dh-python/now 2.20151103ubuntu1.1 all [installed,local]
dictionaries-common/now 1.26.3 all [installed,local]
diffstat/now 1.61-1 amd64 [installed,local]
diffutils/now 1:3.3-3 amd64 [installed,local]
dirmngr/now 2.1.11-6ubuntu2 amd64 [installed,local]
distro-info-data/now 0.28ubuntu0.2 all [installed,local]
dmeventd/now 2:1.02.110-1ubuntu10 amd64 [installed,local]
dmidecode/now 3.0-2ubuntu0.1 amd64 [installed,local]
dmsetup/now 2:1.02.110-1ubuntu10 amd64 [installed,local]
dmz-cursor-theme/now 0.4.4ubuntu1 all [installed,local]
dns-root-data/now 2015052300+h+1 all [installed,local]
dnsmasq-base/xenial-security,now 2.75-1ubuntu0.16.04.1 amd64 [installed]
dnsutils/xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.4 amd64 [installed]
doc-base/now 0.10.7 all [installed,local]
dosfstools/xenial-security,now 3.0.28-2ubuntu0.1 amd64 [installed]
dpkg/now 1.18.4ubuntu1.1 amd64 [installed,local]
e2fslibs/now 1.42.13-1ubuntu1 amd64 [installed,local]
e2fsprogs/now 1.42.13-1ubuntu1 amd64 [installed,local]
eatmydata/now 105-3 all [installed,local]
ed/now 1.10-2 amd64 [installed,local]
efibootmgr/now 0.12-4 amd64 [installed,local]
eject/now 2.1.5+deb1+cvs20081104-13.1 amd64 [installed,local]
emacsen-common/now 2.0.8 all [installed,local]
enchant/now 1.6.0-10.1build2 amd64 [installed,local]
espeak/now 1.48.04+dfsg-2 amd64 [installed,local]
espeak-data/now 1.48.04+dfsg-2 amd64 [installed,local]
ethtool/now 1:4.5-1 amd64 [installed,local]
evince/now 3.18.2-1ubuntu4 amd64 [installed,local]
evince-common/now 3.18.2-1ubuntu4 all [installed,local]
evolution-data-server/now 3.18.5-1ubuntu1 amd64 [installed,local]
evolution-data-server-common/now 3.18.5-1ubuntu1 all [installed,local]
evolution-data-server-online-accounts/now 3.18.5-1ubuntu1 amd64 [installed,local]
exo-utils/now 0.10.7-1 amd64 [installed,local]
fcitx/now 1:4.2.9.1-1ubuntu1.16.04.2 all [installed,local]
fcitx-bin/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
fcitx-config-common/now 0.4.8-3 all [installed,local]
fcitx-config-gtk/now 0.4.8-3 amd64 [installed,local]
fcitx-data/now 1:4.2.9.1-1ubuntu1.16.04.2 all [installed,local]
fcitx-frontend-all/now 1:4.2.9.1-1ubuntu1.16.04.2 all [installed,local]
fcitx-frontend-gtk2/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
fcitx-frontend-gtk3/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
fcitx-frontend-qt4/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
fcitx-frontend-qt5/now 1.0.5-1 amd64 [installed,local]
fcitx-hangul/now 0.3.0-3 amd64 [installed,local]
fcitx-module-dbus/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
fcitx-module-kimpanel/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
fcitx-module-lua/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
fcitx-module-x11/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
fcitx-modules/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
fcitx-ui-classic/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
file/now 1:5.25-2ubuntu1 amd64 [installed,local]
file-roller/xenial-security,now 3.16.5-0ubuntu1.2 amd64 [installed,automatic]
findutils/now 4.6.0+git+20160126-2 amd64 [installed,local]
firefox/xenial-security,now 51.0.1+build2-0ubuntu0.16.04.1 amd64 [installed,automatic]
firefox-locale-en/xenial-security,now 51.0.1+build2-0ubuntu0.16.04.1 amd64 [installed]
firefox-locale-ko/xenial-security,now 51.0.1+build2-0ubuntu0.16.04.1 amd64 [installed]
fontconfig/xenial-security,now 2.11.94-0ubuntu1.1 amd64 [installed,automatic]
fontconfig-config/xenial-security,now 2.11.94-0ubuntu1.1 all [installed,automatic]
fonts-dejavu-core/now 2.35-1 all [installed,local]
fonts-freefont-ttf/now 20120503-4 all [installed,local]
fonts-guru/now 2:1.2 all [installed,local]
fonts-guru-extra/now 2.0-3 all [installed,local]
fonts-kacst/now 2.01+mry-12 all [installed,local]
fonts-kacst-one/now 5.0+svn11846-7 all [installed,local]
fonts-khmeros-core/now 5.0-7ubuntu1 all [installed,local]
fonts-lao/now 0.0.20060226-9 all [installed,local]
fonts-liberation/now 1.07.4-1 all [installed,local]
fonts-lklug-sinhala/now 0.6-3 all [installed,local]
fonts-lohit-guru/now 2.5.3-2 all [installed,local]
fonts-nanum/now 20140930-1 all [installed,local]
fonts-nanum-coding/now 2.0-10 all [installed,local]
fonts-noto-cjk/now 1:1.004+repack2-1~ubuntu1 all [installed,local]
fonts-noto-hinted/now 20160116-1 all [installed,local]
fonts-opensymbol/xenial-security,now 2:102.7+LibO5.1.4-0ubuntu1 all [installed,automatic]
fonts-sil-abyssinica/now 1.500-1 all [installed,local]
fonts-sil-padauk/now 2.80-2 all [installed,local]
fonts-stix/now 1.1.1-4 all [installed,local]
fonts-symbola/now 2.59-1 all [installed,local]
fonts-takao-pgothic/now 003.02.01-9ubuntu3 all [installed,local]
fonts-thai-tlwg/now 1:0.6.2-2.1 all [installed,local]
fonts-tibetan-machine/now 1.901b-5 all [installed,local]
fonts-tlwg-garuda/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-garuda-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-kinnari/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-kinnari-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-laksaman/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-laksaman-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-loma/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-loma-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-mono/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-mono-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-norasi/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-norasi-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-purisa/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-purisa-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-sawasdee/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-sawasdee-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-typewriter/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-typewriter-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-typist/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-typist-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-typo/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-typo-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-umpush/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-umpush-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-waree/now 1:0.6.2-2.1 all [installed,local]
fonts-tlwg-waree-ttf/now 1:0.6.2-2.1 all [installed,local]
fonts-ubuntu-font-family-console/now 1:0.83-0ubuntu2 all [installed,local]
fonts-unfonts-core/now 1.0.3.is.1.0.2-080608-10ubuntu1 all [installed,local]
foomatic-db-compressed-ppds/now 20160212-0ubuntu1 all [installed,local]
friendly-recovery/now 0.2.31 all [installed,local]
ftp/now 0.17-33 amd64 [installed,local]
fuse/now 2.9.4-1ubuntu3.1 amd64 [installed,local]
fwupd/now 0.7.0-0ubuntu4.3 amd64 [installed,local]
fwupdate/now 0.5-2ubuntu4 amd64 [installed,local]
fwupdate-signed/now 1.11+0.5-2ubuntu4 amd64 [installed,local]
gawk/now 1:4.1.3+dfsg-0.1 amd64 [installed,local]
gcc/now 4:5.3.1-1ubuntu1 amd64 [installed,local]
gcc-5/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
gcc-5-base/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed]
gcc-6-base/now 6.0.1-0ubuntu1 amd64 [installed,local]
gconf-service/now 3.2.6-3ubuntu6 amd64 [installed,local]
gconf-service-backend/now 3.2.6-3ubuntu6 amd64 [installed,local]
gconf2/now 3.2.6-3ubuntu6 amd64 [installed,local]
gconf2-common/now 3.2.6-3ubuntu6 all [installed,local]
gcr/now 3.18.0-1ubuntu1 amd64 [installed,local]
gdb/now 7.11.1-0ubuntu1~16.04 amd64 [installed,local]
gdbserver/now 7.11.1-0ubuntu1~16.04 amd64 [installed,local]
gdisk/now 1.0.1-1build1 amd64 [installed,local]
genisoimage/now 9:1.1.11-3ubuntu1 amd64 [installed,local]
geoclue/now 0.12.99-4ubuntu1 amd64 [installed,local]
geoclue-ubuntu-geoip/now 1.0.2+14.04.20131125-0ubuntu2 amd64 [installed,local]
geoip-database/now 20160408-1 all [installed,local]
gettext/now 0.19.7-2ubuntu3 amd64 [installed,local]
gettext-base/now 0.19.7-2ubuntu3 amd64 [installed,local]
ghostscript/xenial-security,now 9.18~dfsg~0-0ubuntu2.3 amd64 [installed,automatic]
ghostscript-x/xenial-security,now 9.18~dfsg~0-0ubuntu2.3 amd64 [installed,automatic]
gigolo/now 0.4.2-1 amd64 [installed,local]
gir1.2-appindicator3-0.1/now 12.10.1+15.04.20141110-0ubuntu1 amd64 [installed,local]
gir1.2-atk-1.0/now 2.18.0-1 amd64 [installed,local]
gir1.2-atspi-2.0/now 2.18.3-4ubuntu1 amd64 [installed,local]
gir1.2-cheese-3.0/now 3.18.1-2ubuntu3 amd64 [installed,local]
gir1.2-clutter-1.0/now 1.24.2-1 amd64 [installed,local]
gir1.2-cogl-1.0/now 1.22.0-2 amd64 [installed,local]
gir1.2-coglpango-1.0/now 1.22.0-2 amd64 [installed,local]
gir1.2-freedesktop/now 1.46.0-3ubuntu1 amd64 [installed,local]
gir1.2-gdkpixbuf-2.0/xenial-security,now 2.32.2-1ubuntu1.2 amd64 [installed,automatic]
gir1.2-glib-2.0/now 1.46.0-3ubuntu1 amd64 [installed,local]
gir1.2-gmenu-3.0/now 3.13.3-6ubuntu3.1 amd64 [installed,local]
gir1.2-gnomekeyring-1.0/now 3.12.0-1build1 amd64 [installed,local]
gir1.2-gst-plugins-base-1.0/xenial-security,now 1.8.2-1ubuntu0.2 amd64 [installed,automatic]
gir1.2-gstreamer-1.0/now 1.8.2-1~ubuntu1 amd64 [installed,local]
gir1.2-gtk-3.0/now 3.18.9-1ubuntu3.1 amd64 [installed,local]
gir1.2-gtkclutter-1.0/now 1.6.6-1 amd64 [installed,local]
gir1.2-ibus-1.0/now 1.5.11-1ubuntu2 amd64 [installed,local]
gir1.2-javascriptcoregtk-4.0/xenial-security,now 2.14.2-0ubuntu0.16.04.1 amd64 [installed,automatic]
gir1.2-json-1.0/now 1.1.2-0ubuntu1 amd64 [installed,local]
gir1.2-notify-0.7/now 0.7.6-2svn1 amd64 [installed,local]
gir1.2-packagekitglib-1.0/now 0.8.17-4ubuntu6~gcc5.4ubuntu1.1 amd64 [installed,local]
gir1.2-pango-1.0/now 1.38.1-1 amd64 [installed,local]
gir1.2-soup-2.4/xenial-security,now 2.52.2-1ubuntu0.1 amd64 [installed,automatic]
gir1.2-vte-2.91/now 0.42.5-1ubuntu1 amd64 [installed,local]
gir1.2-webkit2-4.0/xenial-security,now 2.14.2-0ubuntu0.16.04.1 amd64 [installed,automatic]
gir1.2-wnck-3.0/now 3.14.1-2 amd64 [installed,local]
git/now 1:2.7.4-0ubuntu1 amd64 [installed,local]
git-man/now 1:2.7.4-0ubuntu1 all [installed,local]
gkbd-capplet/now 3.6.0-1ubuntu2 amd64 [installed,local]
glib-networking/now 2.48.2-1~ubuntu16.04.1 amd64 [installed,local]
glib-networking-common/now 2.48.2-1~ubuntu16.04.1 all [installed,local]
glib-networking-services/now 2.48.2-1~ubuntu16.04.1 amd64 [installed,local]
gnome-accessibility-themes/now 3.18.0-2ubuntu1 all [installed,local]
gnome-bluetooth/now 3.18.2-1ubuntu2 amd64 [installed,local]
gnome-calculator/now 1:3.18.3-0ubuntu1.16.04.1 amd64 [installed,local]
gnome-desktop3-data/now 3.18.2-1ubuntu1 all [installed,local]
gnome-icon-theme/now 3.12.0-1ubuntu3 all [installed,local]
gnome-icon-theme-symbolic/now 3.12.0-1 all [installed,local]
gnome-keyring/now 3.18.3-0ubuntu2 amd64 [installed,local]
gnome-menus/now 3.13.3-6ubuntu3.1 amd64 [installed,local]
gnome-mines/now 1:3.18.2-2 amd64 [installed,local]
gnome-power-manager/now 3.18.0-1ubuntu1 amd64 [installed,local]
gnome-screensaver/now 3.6.1-7ubuntu4 amd64 [installed,local]
gnome-session-bin/now 3.18.1.2-1ubuntu1.16.04.2 amd64 [installed,local]
gnome-settings-daemon-schemas/now 3.18.2-0ubuntu3.1 all [installed,local]
gnome-software/now 3.20.1+git20161013.0.d77d6cf-0ubuntu2~xenial1 amd64 [installed,local]
gnome-software-common/now 3.20.1+git20161013.0.d77d6cf-0ubuntu2~xenial1 all [installed,local]
gnome-sudoku/now 1:3.18.4-0ubuntu2 amd64 [installed,local]
gnome-system-tools/now 3.0.0-4ubuntu2 amd64 [installed,local]
gnome-themes-standard/now 3.18.0-2ubuntu1 amd64 [installed,local]
gnome-themes-standard-data/now 3.18.0-2ubuntu1 all [installed,local]
gnome-user-guide/now 3.18.1-1 all [installed,local]
gnome-user-share/now 3.14.2-2ubuntu4 amd64 [installed,local]
gnupg/xenial-security,now 1.4.20-1ubuntu3.1 amd64 [installed]
gnupg-agent/now 2.1.11-6ubuntu2 amd64 [installed,local]
gnupg2/now 2.1.11-6ubuntu2 amd64 [installed,local]
gpgv/xenial-security,now 1.4.20-1ubuntu3.1 amd64 [installed]
grep/now 2.25-1~16.04.1 amd64 [installed,local]
greybird-gtk-theme/now 2.1.2-0ubuntu1 all [installed,local]
groff-base/now 1.22.3-7 amd64 [installed,local]
grub-common/now 2.02~beta2-36ubuntu3.6 amd64 [installed,local]
grub-gfxpayload-lists/now 0.7 amd64 [installed,local]
grub-legacy-ec2/now 0.7.8-49-g9e904bb-0ubuntu1~16.04.3 all [installed,local]
grub-pc/now 2.02~beta2-36ubuntu3.6 amd64 [installed,local]
grub-pc-bin/now 2.02~beta2-36ubuntu3.6 amd64 [installed,local]
grub2-common/now 2.02~beta2-36ubuntu3.6 amd64 [installed,local]
gsettings-desktop-schemas/now 3.18.1-1ubuntu1 all [installed,local]
gsettings-ubuntu-schemas/now 0.0.5+16.04.20160307-0ubuntu1 all [installed,local]
gsfonts/now 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1 all [installed,local]
gstreamer1.0-clutter-3.0/now 3.0.18-1 amd64 [installed,local]
gstreamer1.0-libav/now 1.8.2-1~ubuntu1 amd64 [installed,local]
gstreamer1.0-nice/now 0.1.13-0ubuntu2 amd64 [installed,local]
gstreamer1.0-plugins-base/xenial-security,now 1.8.2-1ubuntu0.2 amd64 [installed,automatic]
gstreamer1.0-plugins-good/xenial-security,now 1.8.2-1ubuntu0.3 amd64 [installed,automatic]
gstreamer1.0-pulseaudio/xenial-security,now 1.8.2-1ubuntu0.3 amd64 [installed,automatic]
gstreamer1.0-x/xenial-security,now 1.8.2-1ubuntu0.2 amd64 [installed,automatic]
gtk-theme-config/now 1.2.1-0ubuntu1 amd64 [installed,local]
gtk2-engines-murrine/now 0.98.2-0ubuntu2.2 amd64 [installed,local]
gtk2-engines-pixbuf/now 2.24.30-1ubuntu1 amd64 [installed,local]
gucharmap/now 1:3.18.2-1ubuntu1 amd64 [installed,local]
gvfs/now 1.28.2-1ubuntu1~16.04.1 amd64 [installed,local]
gvfs-backends/now 1.28.2-1ubuntu1~16.04.1 amd64 [installed,local]
gvfs-bin/now 1.28.2-1ubuntu1~16.04.1 amd64 [installed,local]
gvfs-common/now 1.28.2-1ubuntu1~16.04.1 all [installed,local]
gvfs-daemons/now 1.28.2-1ubuntu1~16.04.1 amd64 [installed,local]
gvfs-fuse/now 1.28.2-1ubuntu1~16.04.1 amd64 [installed,local]
gvfs-libs/now 1.28.2-1ubuntu1~16.04.1 amd64 [installed,local]
gzip/now 1.6-4ubuntu1 amd64 [installed,local]
hardening-includes/now 2.7ubuntu2 all [installed,local]
hddtemp/now 0.3-beta15-52 amd64 [installed,local]
hdparm/now 9.48+ds-1 amd64 [installed,local]
hicolor-icon-theme/now 0.15-0ubuntu1 all [installed,local]
hostname/now 3.16ubuntu2 amd64 [installed,local]
hplip/now 3.16.3+repack0-1 amd64 [installed,local]
hplip-data/now 3.16.3+repack0-1 all [installed,local]
humanity-icon-theme/now 0.6.10 all [installed,local]
hunspell-en-au/now 1:5.1.0-1ubuntu2.2 all [installed,local]
hunspell-en-ca/now 1:5.1.0-1ubuntu2.2 all [installed,local]
hunspell-en-gb/now 1:5.1.0-1ubuntu2.2 all [installed,local]
hunspell-en-us/now 20070829-6ubuntu3 all [installed,local]
hunspell-en-za/now 1:5.1.0-1ubuntu2.2 all [installed,local]
hunspell-ko/now 0.5.6-2 all [installed,local]
hwdata/now 0.267-1 all [installed,local]
hyphen-en-gb/now 1:5.1.0-1ubuntu2.2 all [installed,local]
hyphen-en-us/now 2.8.8-2ubuntu1 all [installed,local]
i965-va-driver/now 1.7.0-1 amd64 [installed,local]
ibus/now 1.5.11-1ubuntu2 amd64 [installed,local]
ibus-gtk/now 1.5.11-1ubuntu2 amd64 [installed,local]
ibus-gtk3/now 1.5.11-1ubuntu2 amd64 [installed,local]
ibus-hangul/now 1.5.0-1 amd64 [installed,local]
ifenslave/now 2.7ubuntu1 all [installed,local]
ifupdown/now 0.8.10ubuntu1.2 amd64 [installed,local]
im-config/now 0.29-1ubuntu12.3 all [installed,local]
imagemagick/xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [installed,automatic]
imagemagick-6.q16/xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [installed,automatic]
imagemagick-common/xenial-security,now 8:6.8.9.9-7ubuntu5.3 all [installed,automatic]
indicator-applet/now 12.10.2+15.04.20141127.2-0ubuntu1 amd64 [installed,local]
indicator-application/now 12.10.1+15.04.20150128-0ubuntu1 amd64 [installed,local]
indicator-bluetooth/now 0.0.6+16.04.20160526-0ubuntu1 amd64 [installed,local]
indicator-datetime/now 15.10+16.04.20160406-0ubuntu1 amd64 [installed,local]
indicator-keyboard/now 0.0.0+16.04.20151125-0ubuntu1 amd64 [installed,local]
indicator-messages/now 13.10.1+15.10.20150505-0ubuntu1 amd64 [installed,local]
indicator-power/now 12.10.6+16.04.20160105-0ubuntu1 amd64 [installed,local]
indicator-session/now 12.10.5+16.04.20160412-0ubuntu1 amd64 [installed,local]
indicator-sound/now 12.10.2+16.04.20160406-0ubuntu1 amd64 [installed,local]
info/now 6.1.0.dfsg.1-5 amd64 [installed,local]
init/now 1.29ubuntu3 amd64 [installed,local]
init-system-helpers/now 1.29ubuntu3 all [installed,local]
initramfs-tools/now 0.122ubuntu8.8 all [installed,local]
initramfs-tools-bin/now 0.122ubuntu8.8 amd64 [installed,local]
initramfs-tools-core/now 0.122ubuntu8.8 all [installed,local]
initscripts/now 2.88dsf-59.3ubuntu2 amd64 [installed,local]
inputattach/now 1:1.4.9-1 amd64 [installed,local]
insserv/now 1.14.0-5ubuntu3 amd64 [installed,local]
install-info/now 6.1.0.dfsg.1-5 amd64 [installed,local]
intltool-debian/now 0.35.0+20060710.4 all [installed,local]
inxi/now 2.2.35-0ubuntu1 all [installed,local]
ippusbxd/now 1.23-1 amd64 [installed,local]
iproute2/now 4.3.0-1ubuntu3 amd64 [installed,local]
iptables/now 1.6.0-2ubuntu3 amd64 [installed,local]
iptables-persistent/now 1.0.4 all [installed,local]
iputils-arping/now 3:20121221-5ubuntu2 amd64 [installed,local]
iputils-ping/now 3:20121221-5ubuntu2 amd64 [installed,local]
iputils-tracepath/now 3:20121221-5ubuntu2 amd64 [installed,local]
irqbalance/now 1.1.0-2ubuntu1 amd64 [installed,local]
isc-dhcp-client/now 4.3.3-5ubuntu12.6 amd64 [installed,local]
isc-dhcp-common/now 4.3.3-5ubuntu12.6 amd64 [installed,local]
iso-codes/now 3.65-1 all [installed,local]
iw/now 3.17-1 amd64 [installed,local]
kbd/now 1.15.5-1ubuntu5 amd64 [installed,local]
kerneloops-daemon/now 0.12+git20140509-2ubuntu1 amd64 [installed,local]
keyboard-configuration/now 1.108ubuntu15.2 all [installed,local]
klibc-utils/now 2.0.4-8ubuntu1.16.04.2 amd64 [installed,local]
kmod/now 22-1ubuntu4 amd64 [installed,local]
krb5-locales/now 1.13.2+dfsg-5 all [installed,local]
language-pack-en/now 1:16.04+20161009 all [installed,local]
language-pack-en-base/now 1:16.04+20160627 all [installed,local]
language-pack-gnome-en/now 1:16.04+20161009 all [installed,local]
language-pack-gnome-en-base/now 1:16.04+20160627 all [installed,local]
language-pack-gnome-ko/now 1:16.04+20160627 all [installed,local]
language-pack-gnome-ko-base/now 1:16.04+20160627 all [installed,local]
language-pack-ko/now 1:16.04+20160627 all [installed,local]
language-pack-ko-base/now 1:16.04+20160627 all [installed,local]
language-selector-common/now 0.165.4 all [installed,local]
language-selector-gnome/now 0.165.4 all [installed,local]
laptop-detect/now 0.13.7ubuntu2 amd64 [installed,local]
less/now 481-2.1ubuntu0.1 amd64 [installed,local]
libaa1/now 1.4p5-44build1 amd64 [installed,local]
libaacs0/now 0.8.1-1 amd64 [installed,local]
libabw-0.1-1v5/now 0.1.1-2ubuntu2 amd64 [installed,local]
libaccount-plugin-1.0-0/now 0.1.8+16.04.20160201-0ubuntu1 amd64 [installed,local]
libaccount-plugin-generic-oauth/now 0.12+16.04.20160126-0ubuntu1 amd64 [installed,local]
libaccount-plugin-google/now 0.12+16.04.20160126-0ubuntu1 amd64 [installed,local]
libaccounts-glib0/now 1.21+16.04.20160222-0ubuntu1 amd64 [installed,local]
libaccounts-qt5-1/now 1.14+16.04.20151106.1-0ubuntu1 amd64 [installed,local]
libaccountsservice0/now 0.6.40-2ubuntu11.3 amd64 [installed,local]
libacl1/now 2.2.52-3 amd64 [installed,local]
libaio1/now 0.3.110-2 amd64 [installed,local]
libao-common/now 1.1.0-3ubuntu1 all [installed,local]
libao4/now 1.1.0-3ubuntu1 amd64 [installed,local]
libapparmor-perl/now 2.10.95-0ubuntu2.5 amd64 [installed,local]
libapparmor1/now 2.10.95-0ubuntu2.5 amd64 [installed,local]
libappindicator3-1/now 12.10.1+15.04.20141110-0ubuntu1 amd64 [installed,local]
libappstream-glib8/now 0.5.13-1ubuntu4 amd64 [installed,local]
libappstream3/now 0.9.4-1ubuntu1 amd64 [installed,local]
libapr1/now 1.5.2-3 amd64 [installed,local]
libaprutil1/now 1.5.4-1build1 amd64 [installed,local]
libaprutil1-dbd-sqlite3/now 1.5.4-1build1 amd64 [installed,local]
libaprutil1-ldap/now 1.5.4-1build1 amd64 [installed,local]
libapt-inst2.0/now 1.2.18 amd64 [installed,local]
libapt-pkg-perl/now 0.1.29build7 amd64 [installed,local]
libapt-pkg5.0/now 1.2.18 amd64 [installed,local]
libarchive-zip-perl/now 1.56-2 all [installed,local]
libarchive13/xenial-security,now 3.1.2-11ubuntu0.16.04.2 amd64 [installed,automatic]
libart-2.0-2/now 2.3.21-2 amd64 [installed,local]
libasan2/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libasn1-8-heimdal/now 1.7~git20150920+dfsg-4ubuntu1 amd64 [installed,local]
libasound2/now 1.1.0-0ubuntu1 amd64 [installed,local]
libasound2-data/now 1.1.0-0ubuntu1 all [installed,local]
libasound2-plugins/now 1.1.0-0ubuntu1 amd64 [installed,local]
libaspell15/now 0.60.7~20110707-3build1 amd64 [installed,local]
libasprintf-dev/now 0.19.7-2ubuntu3 amd64 [installed,local]
libasprintf0v5/now 0.19.7-2ubuntu3 amd64 [installed,local]
libass5/now 0.13.1-1 amd64 [installed,local]
libassuan0/now 2.4.2-2 amd64 [installed,local]
libasyncns0/now 0.8-5build1 amd64 [installed,local]
libatasmart4/now 0.19-3 amd64 [installed,local]
libatk-bridge2.0-0/now 2.18.1-2ubuntu1 amd64 [installed,local]
libatk1.0-0/now 2.18.0-1 amd64 [installed,local]
libatk1.0-data/now 2.18.0-1 all [installed,local]
libatkmm-1.6-1v5/now 2.24.2-1 amd64 [installed,local]
libatm1/now 1:2.5.1-1.5 amd64 [installed,local]
libatomic1/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libatspi2.0-0/now 2.18.3-4ubuntu1 amd64 [installed,local]
libattr1/now 1:2.4.47-2 amd64 [installed,local]
libaudio2/now 1.9.4-4 amd64 [installed,local]
libaudit-common/now 1:2.4.5-1ubuntu2 all [installed,local]
libaudit1/now 1:2.4.5-1ubuntu2 amd64 [installed,local]
libauthen-sasl-perl/now 2.1600-1 all [installed,local]
libavahi-client3/now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed,local]
libavahi-common-data/now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed,local]
libavahi-common3/now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed,local]
libavahi-core7/now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed,local]
libavahi-glib1/now 0.6.32~rc+dfsg-1ubuntu2 amd64 [installed,local]
libavc1394-0/now 0.5.4-4 amd64 [installed,local]
libavcodec-ffmpeg56/xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [installed,automatic]
libavfilter-ffmpeg5/xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [installed,automatic]
libavformat-ffmpeg56/xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [installed,automatic]
libavresample-ffmpeg2/xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [installed,automatic]
libavutil-ffmpeg54/xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [installed,automatic]
libbabeltrace-ctf1/now 1.3.2-1 amd64 [installed,local]
libbabeltrace1/now 1.3.2-1 amd64 [installed,local]
libbdplus0/now 0.1.2-1 amd64 [installed,local]
libbind9-140/xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.4 amd64 [installed]
libblkid1/now 2.27.1-6ubuntu3.1 amd64 [installed,local]
libbluetooth3/now 5.37-0ubuntu5 amd64 [installed,local]
libbluray1/now 1:0.9.2-2 amd64 [installed,local]
libbonobo2-0/now 2.32.1-3 amd64 [installed,local]
libbonobo2-common/now 2.32.1-3 all [installed,local]
libbonoboui2-0/now 2.24.5-3ubuntu1 amd64 [installed,local]
libbonoboui2-common/now 2.24.5-3ubuntu1 all [installed,local]
libboost-date-time1.58.0/now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,local]
libboost-filesystem1.58.0/now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,local]
libboost-iostreams1.58.0/now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,local]
libboost-system1.58.0/now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,local]
libbrlapi0.6/now 5.3.1-2ubuntu2.1 amd64 [installed,local]
libbs2b0/now 3.1.0+dfsg-2.2 amd64 [installed,local]
libbsd0/now 0.8.2-1 amd64 [installed,local]
libburn4/now 1.4.2.pl01-1 amd64 [installed,local]
libbz2-1.0/now 1.0.6-8 amd64 [installed,local]
libc-bin/now 2.23-0ubuntu5 amd64 [installed,local]
libc-dev-bin/now 2.23-0ubuntu5 amd64 [installed,local]
libc6/now 2.23-0ubuntu5 amd64 [installed,local]
libc6-dbg/now 2.23-0ubuntu5 amd64 [installed,local]
libc6-dev/now 2.23-0ubuntu5 amd64 [installed,local]
libcaca0/now 0.99.beta19-2build2~gcc5.2 amd64 [installed,local]
libcairo-gobject2/now 1.14.6-1 amd64 [installed,local]
libcairo2/now 1.14.6-1 amd64 [installed,local]
libcairomm-1.0-1v5/now 1.12.0-1 amd64 [installed,local]
libcamel-1.2-54/now 3.18.5-1ubuntu1 amd64 [installed,local]
libcanberra-gtk3-0/now 0.30-2.1ubuntu1 amd64 [installed,local]
libcanberra-gtk3-module/now 0.30-2.1ubuntu1 amd64 [installed,local]
libcanberra-pulse/now 0.30-2.1ubuntu1 amd64 [installed,local]
libcanberra0/now 0.30-2.1ubuntu1 amd64 [installed,local]
libcap-ng0/now 0.7.7-1 amd64 [installed,local]
libcap2/now 1:2.24-12 amd64 [installed,local]
libcap2-bin/now 1:2.24-12 amd64 [installed,local]
libcc1-0/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libcdio-cdda1/now 0.83-4.2ubuntu1 amd64 [installed,local]
libcdio-paranoia1/now 0.83-4.2ubuntu1 amd64 [installed,local]
libcdio13/now 0.83-4.2ubuntu1 amd64 [installed,local]
libcdparanoia0/now 3.10.2+debian-11 amd64 [installed,local]
libcgi-fast-perl/now 1:2.10-1 all [installed,local]
libcgi-pm-perl/now 4.26-1 all [installed,local]
libcgmanager0/now 0.39-2ubuntu5 amd64 [installed,local]
libcheese-gtk25/now 3.18.1-2ubuntu3 amd64 [installed,local]
libcheese8/now 3.18.1-2ubuntu3 amd64 [installed,local]
libcilkrts5/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libclass-accessor-perl/now 0.34-1 all [installed,local]
libclone-perl/now 0.38-1build1 amd64 [installed,local]
libclucene-contribs1v5/now 2.3.3.4-4.1 amd64 [installed,local]
libclucene-core1v5/now 2.3.3.4-4.1 amd64 [installed,local]
libclutter-1.0-0/now 1.24.2-1 amd64 [installed,local]
libclutter-1.0-common/now 1.24.2-1 all [installed,local]
libclutter-gst-3.0-0/now 3.0.18-1 amd64 [installed,local]
libclutter-gtk-1.0-0/now 1.6.6-1 amd64 [installed,local]
libcmis-0.5-5v5/now 0.5.1-2ubuntu2 amd64 [installed,local]
libcogl-common/now 1.22.0-2 all [installed,local]
libcogl-pango20/now 1.22.0-2 amd64 [installed,local]
libcogl-path20/now 1.22.0-2 amd64 [installed,local]
libcogl20/now 1.22.0-2 amd64 [installed,local]
libcolamd2.9.1/now 1:4.4.6-1 amd64 [installed,local]
libcolord2/now 1.2.12-1ubuntu1 amd64 [installed,local]
libcolorhug2/now 1.2.12-1ubuntu1 amd64 [installed,local]
libcomerr2/now 1.42.13-1ubuntu1 amd64 [installed,local]
libcrack2/now 2.9.2-1build2 amd64 [installed,local]
libcroco3/now 0.6.11-1 amd64 [installed,local]
libcryptsetup4/now 2:1.6.6-5ubuntu2 amd64 [installed,local]
libcrystalhd3/now 1:0.0~git20110715.fdd2f19-11build1 amd64 [installed,local]
libcups2/now 2.1.3-4 amd64 [installed,local]
libcupscgi1/now 2.1.3-4 amd64 [installed,local]
libcupsfilters1/now 1.8.3-2ubuntu3.1 amd64 [installed,local]
libcupsimage2/now 2.1.3-4 amd64 [installed,local]
libcupsmime1/now 2.1.3-4 amd64 [installed,local]
libcupsppdc1/now 2.1.3-4 amd64 [installed,local]
libcurl3/xenial-security,now 7.47.0-1ubuntu2.2 amd64 [installed,automatic]
libcurl3-gnutls/xenial-security,now 7.47.0-1ubuntu2.2 amd64 [installed]
libdaemon0/now 0.14-6 amd64 [installed,local]
libdata-alias-perl/now 1.20-1build1 amd64 [installed,local]
libdatrie1/now 0.2.10-2 amd64 [installed,local]
libdb5.3/now 5.3.28-11 amd64 [installed,local]
libdbd-mysql-perl/xenial-security,now 4.033-1ubuntu0.1 amd64 [installed,automatic]
libdbi-perl/now 1.634-1build1 amd64 [installed,local]
libdbus-1-3/now 1.10.6-1ubuntu3.3 amd64 [installed,local]
libdbus-glib-1-2/now 0.106-1 amd64 [installed,local]
libdbusmenu-glib4/now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed,local]
libdbusmenu-gtk3-4/now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed,local]
libdbusmenu-gtk4/now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed,local]
libdconf1/now 0.24.0-2 amd64 [installed,local]
libdebconfclient0/now 0.198ubuntu1 amd64 [installed,local]
libdee-1.0-4/now 1.2.7+15.04.20150304-0ubuntu2 amd64 [installed,local]
libdevmapper-event1.02.1/now 2:1.02.110-1ubuntu10 amd64 [installed,local]
libdevmapper1.02.1/now 2:1.02.110-1ubuntu10 amd64 [installed,local]
libdfu1/now 0.7.0-0ubuntu4.3 amd64 [installed,local]
libdigest-hmac-perl/now 1.03+dfsg-1 all [installed,local]
libdjvulibre-text/now 3.5.27.1-5 all [installed,local]
libdjvulibre21/now 3.5.27.1-5 amd64 [installed,local]
libdns-export162/xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.4 amd64 [installed]
libdns162/xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.4 amd64 [installed]
libdotconf0/now 1.3-0.2 amd64 [installed,local]
libdouble-conversion1v5/now 2.0.1-3ubuntu2 amd64 [installed,local]
libdpkg-perl/now 1.18.4ubuntu1.1 all [installed,local]
libdrm-amdgpu1/now 2.4.67-1ubuntu0.16.04.2 amd64 [installed,local]
libdrm-intel1/now 2.4.67-1ubuntu0.16.04.2 amd64 [installed,local]
libdrm-nouveau2/now 2.4.67-1ubuntu0.16.04.2 amd64 [installed,local]
libdrm-radeon1/now 2.4.67-1ubuntu0.16.04.2 amd64 [installed,local]
libdrm2/now 2.4.67-1ubuntu0.16.04.2 amd64 [installed,local]
libdumbnet1/now 1.12-7 amd64 [installed,local]
libdv4/now 1.0.0-7 amd64 [installed,local]
libe-book-0.1-1/now 0.1.2-2ubuntu1 amd64 [installed,local]
libeatmydata1/now 105-3 amd64 [installed,local]
libebackend-1.2-10/now 3.18.5-1ubuntu1 amd64 [installed,local]
libebook-1.2-16/now 3.18.5-1ubuntu1 amd64 [installed,local]
libebook-contacts-1.2-2/now 3.18.5-1ubuntu1 amd64 [installed,local]
libecal-1.2-19/now 3.18.5-1ubuntu1 amd64 [installed,local]
libedata-book-1.2-25/now 3.18.5-1ubuntu1 amd64 [installed,local]
libedata-cal-1.2-28/now 3.18.5-1ubuntu1 amd64 [installed,local]
libedataserver-1.2-21/now 3.18.5-1ubuntu1 amd64 [installed,local]
libedit2/now 3.1-20150325-1ubuntu2 amd64 [installed,local]
libefivar0/now 0.23-2 amd64 [installed,local]
libegl1-mesa/now 11.2.0-1ubuntu2.2 amd64 [installed,local]
libelf1/now 0.165-3ubuntu1 amd64 [installed,local]
libemail-valid-perl/now 1.198-1 all [installed,local]
libenchant1c2a/now 1.6.0-10.1build2 amd64 [installed,local]
libencode-locale-perl/now 1.05-1 all [installed,local]
libeot0/now 0.01-3ubuntu1 amd64 [installed,local]
libepoxy0/now 1.3.1-1 amd64 [installed,local]
liberror-perl/now 0.17-1.2 all [installed,local]
libespeak1/now 1.48.04+dfsg-2 amd64 [installed,local]
libestr0/now 0.1.10-1 amd64 [installed,local]
libetonyek-0.1-1/now 0.1.6-1ubuntu1 amd64 [installed,local]
libevdev2/now 1.4.6+dfsg-1 amd64 [installed,local]
libevdocument3-4/now 3.18.2-1ubuntu4 amd64 [installed,local]
libevent-2.0-5/now 2.0.21-stable-2 amd64 [installed,local]
libevview3-3/now 3.18.2-1ubuntu4 amd64 [installed,local]
libexif12/now 0.6.21-2 amd64 [installed,local]
libexo-1-0/now 0.10.7-1 amd64 [installed,local]
libexo-common/now 0.10.7-1 all [installed,local]
libexo-helpers/now 0.10.7-1 amd64 [installed,local]
libexpat1/xenial-security,now 2.1.0-7ubuntu0.16.04.2 amd64 [installed]
libexporter-tiny-perl/now 0.042-1 all [installed,local]
libexttextcat-2.0-0/now 3.4.4-1ubuntu3 amd64 [installed,local]
libexttextcat-data/now 3.4.4-1ubuntu3 all [installed,local]
libfarstream-0.2-5/now 0.2.7-0ubuntu1 amd64 [installed,local]
libfcgi-perl/now 0.77-1build1 amd64 [installed,local]
libfcitx-config4/now 1:4.2.9.1-1ubuntu1.16.04.1 amd64 [installed,local]
libfcitx-core0/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
libfcitx-gclient0/now 1:4.2.9.1-1ubuntu1.16.04.1 amd64 [installed,local]
libfcitx-qt0/now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed,local]
libfcitx-qt5-1/now 1.0.5-1 amd64 [installed,local]
libfcitx-utils0/now 1:4.2.9.1-1ubuntu1.16.04.1 amd64 [installed,local]
libfdisk1/now 2.27.1-6ubuntu3.1 amd64 [installed,local]
libffi6/now 3.2.1-4 amd64 [installed,local]
libfftw3-double3/now 3.3.4-2ubuntu1 amd64 [installed,local]
libfftw3-single3/now 3.3.4-2ubuntu1 amd64 [installed,local]
libfile-basedir-perl/now 0.07-1 all [installed,local]
libfile-copy-recursive-perl/now 0.38-1 all [installed,local]
libfile-desktopentry-perl/now 0.22-1 all [installed,local]
libfile-fcntllock-perl/now 0.22-3 amd64 [installed,local]
libfile-listing-perl/now 6.04-1 all [installed,local]
libfile-mimeinfo-perl/now 0.27-1 all [installed,local]
libflac8/now 1.3.1-4 amd64 [installed,local]
libflite1/now 2.0.0-release-1 amd64 [installed,local]
libfont-afm-perl/now 1.20-1 all [installed,local]
libfontconfig1/xenial-security,now 2.11.94-0ubuntu1.1 amd64 [installed,automatic]
libfontembed1/now 1.8.3-2ubuntu3.1 amd64 [installed,local]
libfontenc1/now 1:1.1.3-1 amd64 [installed,local]
libfreetype6/now 2.6.1-0.1ubuntu2 amd64 [installed,local]
libfribidi0/now 0.19.7-1 amd64 [installed,local]
libfuse2/now 2.9.4-1ubuntu3.1 amd64 [installed,local]
libfwup0/now 0.5-2ubuntu4 amd64 [installed,local]
libfwupd1/now 0.7.0-0ubuntu4.3 amd64 [installed,local]
libgail18/now 2.24.30-1ubuntu1 amd64 [installed,local]
libgarcon-1-0/now 0.4.0-2 amd64 [installed,local]
libgarcon-common/now 0.4.0-2 all [installed,local]
libgbm1/now 11.2.0-1ubuntu2.2 amd64 [installed,local]
libgcab-1.0-0/now 0.7-1 amd64 [installed,local]
libgcc-5-dev/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libgcc1/now 1:6.0.1-0ubuntu1 amd64 [installed,local]
libgck-1-0/now 3.18.0-1ubuntu1 amd64 [installed,local]
libgconf-2-4/now 3.2.6-3ubuntu6 amd64 [installed,local]
libgcr-3-common/now 3.18.0-1ubuntu1 all [installed,local]
libgcr-base-3-1/now 3.18.0-1ubuntu1 amd64 [installed,local]
libgcr-ui-3-1/now 3.18.0-1ubuntu1 amd64 [installed,local]
libgcrypt20/xenial-security,now 1.6.5-2ubuntu0.2 amd64 [installed]
libgd3/xenial-security,now 2.1.1-4ubuntu0.16.04.5 amd64 [installed,automatic]
libgdata-common/now 0.17.4-1 all [installed,local]
libgdata22/now 0.17.4-1 amd64 [installed,local]
libgdbm3/now 1.8.3-13.1 amd64 [installed,local]
libgdk-pixbuf2.0-0/xenial-security,now 2.32.2-1ubuntu1.2 amd64 [installed,automatic]
libgdk-pixbuf2.0-common/xenial-security,now 2.32.2-1ubuntu1.2 all [installed,automatic]
libgee-0.8-2/now 0.18.0-1 amd64 [installed,local]
libgeoclue0/now 0.12.99-4ubuntu1 amd64 [installed,local]
libgeocode-glib0/now 3.18.2-1 amd64 [installed,local]
libgeoip1/now 1.6.9-1 amd64 [installed,local]
libgeonames0/now 0.2+16.04.20160321-0ubuntu1 amd64 [installed,local]
libgettextpo-dev/now 0.19.7-2ubuntu3 amd64 [installed,local]
libgettextpo0/now 0.19.7-2ubuntu3 amd64 [installed,local]
libgirepository-1.0-1/now 1.46.0-3ubuntu1 amd64 [installed,local]
libgl1-mesa-dri/now 11.2.0-1ubuntu2.2 amd64 [installed,local]
libgl1-mesa-glx/now 11.2.0-1ubuntu2.2 amd64 [installed,local]
libglade2-0/now 1:2.6.4-2 amd64 [installed,local]
libglapi-mesa/now 11.2.0-1ubuntu2.2 amd64 [installed,local]
libglew1.13/now 1.13.0-2 amd64 [installed,local]
libglib2.0-0/now 2.48.1-1~ubuntu16.04.1 amd64 [installed,local]
libglib2.0-bin/now 2.48.1-1~ubuntu16.04.1 amd64 [installed,local]
libglib2.0-data/now 2.48.1-1~ubuntu16.04.1 all [installed,local]
libglibmm-2.4-1v5/now 2.46.3-1 amd64 [installed,local]
libglu1-mesa/now 9.0.0-2.1 amd64 [installed,local]
libgme0/xenial-security,now 0.6.0-3ubuntu0.16.04.1 amd64 [installed,automatic]
libgmp10/now 2:6.1.0+dfsg-2 amd64 [installed,local]
libgnome-2-0/now 2.32.1-5ubuntu1 amd64 [installed,local]
libgnome-bluetooth13/now 3.18.2-1ubuntu2 amd64 [installed,local]
libgnome-desktop-3-12/now 3.18.2-1ubuntu1 amd64 [installed,local]
libgnome-keyring-common/now 3.12.0-1build1 all [installed,local]
libgnome-keyring0/now 3.12.0-1build1 amd64 [installed,local]
libgnome-menu-3-0/now 3.13.3-6ubuntu3.1 amd64 [installed,local]
libgnome2-0/now 2.32.1-5ubuntu1 amd64 [installed,local]
libgnome2-bin/now 2.32.1-5ubuntu1 amd64 [installed,local]
libgnome2-common/now 2.32.1-5ubuntu1 all [installed,local]
libgnomecanvas2-0/now 2.30.3-2 amd64 [installed,local]
libgnomecanvas2-common/now 2.30.3-2 all [installed,local]
libgnomekbd-common/now 3.6.0-1ubuntu2 all [installed,local]
libgnomekbd8/now 3.6.0-1ubuntu2 amd64 [installed,local]
libgnomeui-0/now 2.24.5-3.1 amd64 [installed,local]
libgnomeui-common/now 2.24.5-3.1 all [installed,local]
libgnomevfs2-0/now 1:2.24.4-6.1ubuntu1 amd64 [installed,local]
libgnomevfs2-common/now 1:2.24.4-6.1ubuntu1 amd64 [installed,local]
libgnutls-openssl27/xenial-security,now 3.4.10-4ubuntu1.2 amd64 [installed]
libgnutls30/xenial-security,now 3.4.10-4ubuntu1.2 amd64 [installed]
libgoa-1.0-0b/now 3.18.3-1ubuntu2 amd64 [installed,local]
libgoa-1.0-common/now 3.18.3-1ubuntu2 all [installed,local]
libgomp1/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libgpg-error0/now 1.21-2ubuntu1 amd64 [installed,local]
libgpgme11/now 1.6.0-1 amd64 [installed,local]
libgphoto2-6/now 2.5.9-3 amd64 [installed,local]
libgphoto2-l10n/now 2.5.9-3 all [installed,local]
libgphoto2-port12/now 2.5.9-3 amd64 [installed,local]
libgpm2/now 1.20.4-6.1 amd64 [installed,local]
libgraphite2-3/now 1.3.6-1ubuntu1 amd64 [installed,local]
libgs9/xenial-security,now 9.18~dfsg~0-0ubuntu2.3 amd64 [installed,automatic]
libgs9-common/xenial-security,now 9.18~dfsg~0-0ubuntu2.3 all [installed,automatic]
libgsm1/now 1.0.13-4 amd64 [installed,local]
libgssapi-krb5-2/now 1.13.2+dfsg-5 amd64 [installed,local]
libgssapi3-heimdal/now 1.7~git20150920+dfsg-4ubuntu1 amd64 [installed,local]
libgssdp-1.0-3/now 0.14.14-1ubuntu1 amd64 [installed,local]
libgstreamer-plugins-base1.0-0/xenial-security,now 1.8.2-1ubuntu0.2 amd64 [installed,automatic]
libgstreamer-plugins-good1.0-0/xenial-security,now 1.8.2-1ubuntu0.3 amd64 [installed,automatic]
libgstreamer1.0-0/now 1.8.2-1~ubuntu1 amd64 [installed,local]
libgtk-3-0/now 3.18.9-1ubuntu3.1 amd64 [installed,local]
libgtk-3-bin/now 3.18.9-1ubuntu3.1 amd64 [installed,local]
libgtk-3-common/now 3.18.9-1ubuntu3.1 all [installed,local]
libgtk2.0-0/now 2.24.30-1ubuntu1 amd64 [installed,local]
libgtk2.0-bin/now 2.24.30-1ubuntu1 amd64 [installed,local]
libgtk2.0-common/now 2.24.30-1ubuntu1 all [installed,local]
libgtkmm-3.0-1v5/now 3.18.0-1 amd64 [installed,local]
libgtksourceview-3.0-1/now 3.18.2-1 amd64 [installed,local]
libgtksourceview-3.0-common/now 3.18.2-1 all [installed,local]
libgtkspell0/now 2.0.16-1.1ubuntu1 amd64 [installed,local]
libgtkspell3-3-0/now 3.0.7-2 amd64 [installed,local]
libgtop-2.0-10/now 2.32.0-1 amd64 [installed,local]
libgtop2-common/now 2.32.0-1 all [installed,local]
libgucharmap-2-90-7/now 1:3.18.2-1ubuntu1 amd64 [installed,local]
libgudev-1.0-0/now 1:230-2 amd64 [installed,local]
libgupnp-1.0-4/now 0.20.16-1 amd64 [installed,local]
libgupnp-igd-1.0-4/now 0.2.4-1 amd64 [installed,local]
libgusb2/now 0.2.9-0ubuntu1 amd64 [installed,local]
libgutenprint2/now 5.2.11-1 amd64 [installed,local]
libgweather-3-6/now 3.18.2-0ubuntu0.1 amd64 [installed,local]
libgweather-common/now 3.18.2-0ubuntu0.1 all [installed,local]
libgxps2/now 0.2.3.2-1 amd64 [installed,local]
libhangul-data/now 0.1.0-3 all [installed,local]
libhangul1/now 0.1.0-3 amd64 [installed,local]
libharfbuzz-icu0/xenial-security,now 1.0.1-1ubuntu0.1 amd64 [installed,automatic]
libharfbuzz0b/xenial-security,now 1.0.1-1ubuntu0.1 amd64 [installed,automatic]
libhcrypto4-heimdal/now 1.7~git20150920+dfsg-4ubuntu1 amd64 [installed,local]
libheimbase1-heimdal/now 1.7~git20150920+dfsg-4ubuntu1 amd64 [installed,local]
libheimntlm0-heimdal/now 1.7~git20150920+dfsg-4ubuntu1 amd64 [installed,local]
libhogweed4/now 3.2-1 amd64 [installed,local]
libhpmud0/now 3.16.3+repack0-1 amd64 [installed,local]
libhtml-form-perl/now 6.03-1 all [installed,local]
libhtml-format-perl/now 2.11-2 all [installed,local]
libhtml-parser-perl/now 3.72-1 amd64 [installed,local]
libhtml-tagset-perl/now 3.20-2 all [installed,local]
libhtml-template-perl/now 2.95-2 all [installed,local]
libhtml-tree-perl/now 5.03-2 all [installed,local]
libhttp-cookies-perl/now 6.01-1 all [installed,local]
libhttp-daemon-perl/now 6.01-1 all [installed,local]
libhttp-date-perl/now 6.02-1 all [installed,local]
libhttp-message-perl/now 6.11-1 all [installed,local]
libhttp-negotiate-perl/now 6.00-2 all [installed,local]
libhunspell-1.3-0/now 1.3.3-4ubuntu1 amd64 [installed,local]
libhx509-5-heimdal/now 1.7~git20150920+dfsg-4ubuntu1 amd64 [installed,local]
libhyphen0/now 2.8.8-2ubuntu1 amd64 [installed,local]
libibus-1.0-5/now 1.5.11-1ubuntu2 amd64 [installed,local]
libical1a/now 1.0.1-0ubuntu2 amd64 [installed,local]
libice6/now 2:1.0.9-1 amd64 [installed,local]
libicu55/now 55.1-7 amd64 [installed,local]
libidn11/xenial-security,now 1.32-3ubuntu1.1 amd64 [installed]
libido3-0.1-0/now 13.10.0+16.04.20161028-0ubuntu1 amd64 [installed,local]
libiec61883-0/now 1.2.0-0.2 amd64 [installed,local]
libieee1284-3/now 0.2.11-12 amd64 [installed,local]
libijs-0.35/now 0.35-12 amd64 [installed,local]
libilmbase12/now 2.2.0-11ubuntu2 amd64 [installed,local]
libimobiledevice6/xenial-security,now 1.2.0+dfsg-3~ubuntu0.2 amd64 [installed,automatic]
libindicator3-7/now 12.10.2+16.04.20151208-0ubuntu1 amd64 [installed,local]
libinput10/now 1.2.3-1ubuntu1 amd64 [installed,local]
libio-html-perl/now 1.001-1 all [installed,local]
libio-pty-perl/now 1:1.08-1.1build1 amd64 [installed,local]
libio-socket-inet6-perl/now 2.72-2 all [installed,local]
libio-socket-ssl-perl/now 2.024-1 all [installed,local]
libio-string-perl/now 1.08-3 all [installed,local]
libipc-run-perl/now 0.94-1 all [installed,local]
libipc-system-simple-perl/now 1.25-3 all [installed,local]
libisc-export160/xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.4 amd64 [installed]
libisc160/xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.4 amd64 [installed]
libisccc140/xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.4 amd64 [installed]
libisccfg140/xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.4 amd64 [installed]
libisl15/now 0.16.1-1 amd64 [installed,local]
libisofs6/now 1.4.2-2 amd64 [installed,local]
libitm1/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libiw30/now 30~pre9-8ubuntu1 amd64 [installed,local]
libjack-jackd2-0/now 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1 amd64 [installed,local]
libjavascriptcoregtk-4.0-18/xenial-security,now 2.14.2-0ubuntu0.16.04.1 amd64 [installed,automatic]
libjbig0/now 2.1-3.1 amd64 [installed,local]
libjbig2dec0/now 0.12+20150918-1 amd64 [installed,local]
libjpeg-progs/now 1:9b-1ubuntu1 amd64 [installed,local]
libjpeg-turbo8/now 1.4.2-0ubuntu3 amd64 [installed,local]
libjpeg8/now 8c-2ubuntu8 amd64 [installed,local]
libjpeg9/now 1:9b-1ubuntu1 amd64 [installed,local]
libjson-c2/now 0.11-4ubuntu2 amd64 [installed,local]
libjson-glib-1.0-0/now 1.1.2-0ubuntu1 amd64 [installed,local]
libjson-glib-1.0-common/now 1.1.2-0ubuntu1 all [installed,local]
libjte1/now 1.20-2ubuntu1 amd64 [installed,local]
libk5crypto3/now 1.13.2+dfsg-5 amd64 [installed,local]
libkeybinder0/now 0.3.1-1 amd64 [installed,local]
libkeyutils1/now 1.5.9-8ubuntu1 amd64 [installed,local]
libklibc/now 2.0.4-8ubuntu1.16.04.2 amd64 [installed,local]
libkmod2/now 22-1ubuntu4 amd64 [installed,local]
libkpathsea6/now 2015.20160222.37495-1 amd64 [installed,local]
libkrb5-26-heimdal/now 1.7~git20150920+dfsg-4ubuntu1 amd64 [installed,local]
libkrb5-3/now 1.13.2+dfsg-5 amd64 [installed,local]
libkrb5support0/now 1.13.2+dfsg-5 amd64 [installed,local]
libksba8/xenial-security,now 1.3.3-1ubuntu0.16.04.1 amd64 [installed,automatic]
liblangtag-common/now 0.5.7-2ubuntu1 all [installed,local]
liblangtag1/now 0.5.7-2ubuntu1 amd64 [installed,local]
liblcms2-2/now 2.6-3ubuntu2 amd64 [installed,local]
liblcms2-utils/now 2.6-3ubuntu2 amd64 [installed,local]
libldap-2.4-2/now 2.4.42+dfsg-2ubuntu3.1 amd64 [installed,local]
libldb1/now 2:1.1.24-1ubuntu3 amd64 [installed,local]
liblightdm-gobject-1-0/now 1.18.3-0ubuntu1 amd64 [installed,local]
liblist-moreutils-perl/now 0.413-1build1 amd64 [installed,local]
libllvm3.8/now 1:3.8-2ubuntu4 amd64 [installed,local]
liblocale-gettext-perl/now 1.07-1build1 amd64 [installed,local]
liblouis-data/now 2.6.4-2 all [installed,local]
liblouis9/now 2.6.4-2 amd64 [installed,local]
liblouisutdml-bin/now 2.5.0-3 amd64 [installed,local]
liblouisutdml-data/now 2.5.0-3 all [installed,local]
liblouisutdml6/now 2.5.0-3 amd64 [installed,local]
liblqr-1-0/now 0.4.2-2 amd64 [installed,local]
liblsan0/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libltdl7/now 2.4.6-0.1 amd64 [installed,local]
liblua5.1-0/now 5.1.5-8ubuntu1 amd64 [installed,local]
liblua5.2-0/now 5.2.4-1ubuntu1 amd64 [installed,local]
liblvm2app2.2/now 2.02.133-1ubuntu10 amd64 [installed,local]
liblvm2cmd2.02/now 2.02.133-1ubuntu10 amd64 [installed,local]
liblwp-mediatypes-perl/now 6.02-1 all [installed,local]
liblwp-protocol-https-perl/now 6.06-2 all [installed,local]
liblwres141/xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.4 amd64 [installed]
liblxc1/now 2.0.6-0ubuntu1~ubuntu16.04.1 amd64 [installed,local]
liblz4-1/now 0.0~r131-2ubuntu2 amd64 [installed,local]
liblzma5/now 5.1.1alpha+20120614-2ubuntu2 amd64 [installed,local]
liblzo2-2/now 2.08-1.2 amd64 [installed,local]
libmagic1/now 1:5.25-2ubuntu1 amd64 [installed,local]
libmagickcore-6.q16-2/xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [installed,automatic]
libmagickcore-6.q16-2-extra/xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [installed,automatic]
libmagickwand-6.q16-2/xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [installed,automatic]
libmailtools-perl/now 2.13-1 all [installed,local]
libmbim-glib4/now 1.12.2-2ubuntu1 amd64 [installed,local]
libmbim-proxy/now 1.12.2-2ubuntu1 amd64 [installed,local]
libmeanwhile1/now 1.0.2-7 amd64 [installed,local]
libmessaging-menu0/now 13.10.1+15.10.20150505-0ubuntu1 amd64 [installed,local]
libmhash2/now 0.9.9.9-7 amd64 [installed,local]
libminiupnpc10/now 1.9.20140610-2ubuntu2 amd64 [installed,local]
libmirclient9/now 0.21.0+16.04.20160330-0ubuntu1 amd64 [installed,local]
libmircommon5/now 0.21.0+16.04.20160330-0ubuntu1 amd64 [installed,local]
libmirprotobuf3/now 0.21.0+16.04.20160330-0ubuntu1 amd64 [installed,local]
libmm-glib0/now 1.4.12-1ubuntu1 amd64 [installed,local]
libmng2/now 2.0.2-0ubuntu3 amd64 [installed,local]
libmnl0/now 1.0.3-5 amd64 [installed,local]
libmodplug1/now 1:0.8.8.5-2 amd64 [installed,local]
libmount1/now 2.27.1-6ubuntu3.1 amd64 [installed,local]
libmp3lame0/now 3.99.5+repack1-9build1 amd64 [installed,local]
libmpc3/now 1.0.3-1 amd64 [installed,local]
libmpdec2/now 2.4.2-1 amd64 [installed,local]
libmpfr4/now 3.1.4-1 amd64 [installed,local]
libmpx0/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libmspack0/now 0.5-1 amd64 [installed,local]
libmtdev1/now 1.1.5-1ubuntu2 amd64 [installed,local]
libmtp-common/now 1.1.10-2ubuntu1 all [installed,local]
libmtp-runtime/now 1.1.10-2ubuntu1 amd64 [installed,local]
libmtp9/now 1.1.10-2ubuntu1 amd64 [installed,local]
libmwaw-0.3-3/now 0.3.7-1ubuntu2 amd64 [installed,local]
libmysqlclient20/xenial-security,now 5.7.17-0ubuntu0.16.04.1 amd64 [installed,automatic]
libmythes-1.2-0/now 2:1.2.4-1ubuntu3 amd64 [installed,local]
libnatpmp1/now 20110808-4 amd64 [installed,local]
libnautilus-extension1a/now 1:3.18.4.is.3.14.3-0ubuntu5 amd64 [installed,local]
libncurses5/now 6.0+20160213-1ubuntu1 amd64 [installed,local]
libncursesw5/now 6.0+20160213-1ubuntu1 amd64 [installed,local]
libndp0/xenial-security,now 1.4-2ubuntu0.16.04.1 amd64 [installed,automatic]
libneon27-gnutls/now 0.30.1-3build1 amd64 [installed,local]
libnet-dbus-perl/now 1.1.0-3build1 amd64 [installed,local]
libnet-dns-perl/now 0.81-2build1 amd64 [installed,local]
libnet-domain-tld-perl/now 1.73-1 all [installed,local]
libnet-http-perl/now 6.09-1 all [installed,local]
libnet-ip-perl/now 1.26-1 all [installed,local]
libnet-libidn-perl/now 0.12.ds-2build2 amd64 [installed,local]
libnet-smtp-ssl-perl/now 1.03-1 all [installed,local]
libnet-ssleay-perl/now 1.72-1build1 amd64 [installed,local]
libnetfilter-conntrack3/now 1.0.5-1 amd64 [installed,local]
libnetpbm10/now 2:10.0-15.3 amd64 [installed,local]
libnettle6/now 3.2-1 amd64 [installed,local]
libnewt0.52/now 0.52.18-1ubuntu2 amd64 [installed,local]
libnfnetlink0/now 1.0.1-3 amd64 [installed,local]
libnice10/now 0.1.13-0ubuntu2 amd64 [installed,local]
libnih-dbus1/now 1.0.3-4.3ubuntu1 amd64 [installed,local]
libnih1/now 1.0.3-4.3ubuntu1 amd64 [installed,local]
libnl-3-200/now 3.2.27-1 amd64 [installed,local]
libnl-genl-3-200/now 3.2.27-1 amd64 [installed,local]
libnm-glib-vpn1/now 1.2.2-0ubuntu0.16.04.3 amd64 [installed,local]
libnm-glib4/now 1.2.2-0ubuntu0.16.04.3 amd64 [installed,local]
libnm-gtk-common/now 1.2.0-0ubuntu0.16.04.4 all [installed,local]
libnm-gtk0/now 1.2.0-0ubuntu0.16.04.4 amd64 [installed,local]
libnm-util2/now 1.2.2-0ubuntu0.16.04.3 amd64 [installed,local]
libnm0/now 1.2.2-0ubuntu0.16.04.3 amd64 [installed,local]
libnma-common/now 1.2.0-0ubuntu0.16.04.4 all [installed,local]
libnma0/now 1.2.0-0ubuntu0.16.04.4 amd64 [installed,local]
libnotify-bin/now 0.7.6-2svn1 amd64 [installed,local]
libnotify4/now 0.7.6-2svn1 amd64 [installed,local]
libnpth0/now 1.2-3 amd64 [installed,local]
libnspr4/xenial-security,now 2:4.12-0ubuntu0.16.04.1 amd64 [installed,automatic]
libnss-mdns/now 0.10-7 amd64 [installed,local]
libnss3/xenial-security,now 2:3.26.2-0ubuntu0.16.04.2 amd64 [installed,automatic]
libnss3-nssdb/xenial-security,now 2:3.26.2-0ubuntu0.16.04.2 all [installed,automatic]
libnuma1/now 2.0.11-1ubuntu1 amd64 [installed,local]
liboauth0/now 1.0.3-0ubuntu2 amd64 [installed,local]
libodfgen-0.1-1/now 0.1.6-1ubuntu2 amd64 [installed,local]
libogg0/now 1.3.2-1 amd64 [installed,local]
liboobs-1-5/now 3.0.0-2 amd64 [installed,local]
libopencv-core2.4v5/now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [installed,local]
libopencv-imgproc2.4v5/now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [installed,local]
libopenexr22/now 2.2.0-10ubuntu2 amd64 [installed,local]
libopenjpeg5/now 1:1.5.2-3.1 amd64 [installed,local]
libopus0/now 1.1.2-1ubuntu1 amd64 [installed,local]
liborbit-2-0/now 1:2.14.19-1build1 amd64 [installed,local]
liborc-0.4-0/now 1:0.4.25-1 amd64 [installed,local]
liborcus-0.10-0v5/now 0.9.2-4ubuntu2 amd64 [installed,local]
libotr5/now 4.1.1-1 amd64 [installed,local]
libp11-kit-gnome-keyring/now 3.18.3-0ubuntu2 amd64 [installed,local]
libp11-kit0/now 0.23.2-5~ubuntu16.04.1 amd64 [installed,local]
libpackagekit-glib2-16/now 0.8.17-4ubuntu6~gcc5.4ubuntu1.1 amd64 [installed,local]
libpam-gnome-keyring/now 3.18.3-0ubuntu2 amd64 [installed,local]
libpam-modules/now 1.1.8-3.2ubuntu2 amd64 [installed,local]
libpam-modules-bin/now 1.1.8-3.2ubuntu2 amd64 [installed,local]
libpam-runtime/now 1.1.8-3.2ubuntu2 all [installed,local]
libpam-systemd/now 229-4ubuntu13 amd64 [installed,local]
libpam0g/now 1.1.8-3.2ubuntu2 amd64 [installed,local]
libpanel-applet0/now 1:3.18.3-0ubuntu0.1 amd64 [installed,local]
libpango-1.0-0/now 1.38.1-1 amd64 [installed,local]
libpangocairo-1.0-0/now 1.38.1-1 amd64 [installed,local]
libpangoft2-1.0-0/now 1.38.1-1 amd64 [installed,local]
libpangomm-1.4-1v5/now 2.38.1-1 amd64 [installed,local]
libpangoxft-1.0-0/now 1.38.1-1 amd64 [installed,local]
libpaper-utils/now 1.1.24+nmu4ubuntu1 amd64 [installed,local]
libpaper1/now 1.1.24+nmu4ubuntu1 amd64 [installed,local]
libparse-debianchangelog-perl/now 1.2.0-8 all [installed,local]
libparted2/now 3.2-15 amd64 [installed,local]
libpcap0.8/now 1.7.4-2 amd64 [installed,local]
libpci3/now 1:3.3.1-1.1ubuntu1 amd64 [installed,local]
libpciaccess0/now 0.13.4-1 amd64 [installed,local]
libpcre16-3/now 2:8.38-3.1 amd64 [installed,local]
libpcre3/now 2:8.38-3.1 amd64 [installed,local]
libpcsclite1/xenial-security,now 1.8.14-1ubuntu1.16.04.1 amd64 [installed,automatic]
libperl5.22/now 5.22.1-9 amd64 [installed,local]
libperlio-gzip-perl/now 0.19-1build1 amd64 [installed,local]
libpipeline1/now 1.4.1-2 amd64 [installed,local]
libpixman-1-0/now 0.33.6-1 amd64 [installed,local]
libplist3/now 1.12-3.1 amd64 [installed,local]
libplymouth4/now 0.9.2-3ubuntu13.1 amd64 [installed,local]
libpng12-0/now 1.2.54-1ubuntu1 amd64 [installed,local]
libpolkit-agent-1-0/now 0.105-14.1 amd64 [installed,local]
libpolkit-backend-1-0/now 0.105-14.1 amd64 [installed,local]
libpolkit-gobject-1-0/now 0.105-14.1 amd64 [installed,local]
libpoppler-glib8/now 0.41.0-0ubuntu1.1 amd64 [installed,local]
libpoppler58/now 0.41.0-0ubuntu1.1 amd64 [installed,local]
libpopt0/now 1.16-10 amd64 [installed,local]
libportaudio2/now 19+svn20140130-1build1 amd64 [installed,local]
libpostproc-ffmpeg53/xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [installed,automatic]
libpresage-data/now 0.9.1-1.1ubuntu2 all [installed,local]
libpresage1v5/now 0.9.1-1.1ubuntu2 amd64 [installed,local]
libprocps4/now 2:3.3.10-4ubuntu2.3 amd64 [installed,local]
libprotobuf-lite9v5/now 2.6.1-1.3 amd64 [installed,local]
libproxy1v5/now 0.4.11-5ubuntu1 amd64 [installed,local]
libpulse-mainloop-glib0/now 1:8.0-0ubuntu3.2 amd64 [installed,local]
libpulse0/now 1:8.0-0ubuntu3.2 amd64 [installed,local]
libpulsedsp/now 1:8.0-0ubuntu3.2 amd64 [installed,local]
libpurple-bin/xenial-security,now 1:2.10.12-0ubuntu5.1 all [installed,automatic]
libpurple0/xenial-security,now 1:2.10.12-0ubuntu5.1 amd64 [installed,automatic]
libpwquality-common/now 1.3.0-0ubuntu1 all [installed,local]
libpwquality1/now 1.3.0-0ubuntu1 amd64 [installed,local]
libpython-stdlib/now 2.7.11-1 amd64 [installed,local]
libpython2.7/xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [installed,automatic]
libpython2.7-minimal/xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [installed,automatic]
libpython2.7-stdlib/xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [installed,automatic]
libpython3-stdlib/now 3.5.1-3 amd64 [installed,local]
libpython3.5/xenial-security,now 3.5.2-2ubuntu0~16.04.1 amd64 [installed,automatic]
libpython3.5-minimal/xenial-security,now 3.5.2-2ubuntu0~16.04.1 amd64 [installed]
libpython3.5-stdlib/xenial-security,now 3.5.2-2ubuntu0~16.04.1 amd64 [installed]
libqmi-glib1/now 1.12.6-1 amd64 [installed,local]
libqmi-proxy/now 1.12.6-1 amd64 [installed,local]
libqpdf17/now 6.0.0-2 amd64 [installed,local]
libqqwing2v5/now 1.3.4-1 amd64 [installed,local]
libqt4-dbus/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libqt4-declarative/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libqt4-network/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libqt4-script/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libqt4-sql/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libqt4-sql-mysql/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libqt4-xml/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libqt4-xmlpatterns/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libqt5core5a/now 5.5.1+dfsg-16ubuntu7.2 amd64 [installed,local]
libqt5dbus5/now 5.5.1+dfsg-16ubuntu7.2 amd64 [installed,local]
libqt5gui5/now 5.5.1+dfsg-16ubuntu7.2 amd64 [installed,local]
libqt5network5/now 5.5.1+dfsg-16ubuntu7.2 amd64 [installed,local]
libqt5opengl5/now 5.5.1+dfsg-16ubuntu7.2 amd64 [installed,local]
libqt5printsupport5/now 5.5.1+dfsg-16ubuntu7.2 amd64 [installed,local]
libqt5qml5/now 5.5.1-2ubuntu6 amd64 [installed,local]
libqt5quick5/now 5.5.1-2ubuntu6 amd64 [installed,local]
libqt5sql5/now 5.5.1+dfsg-16ubuntu7.2 amd64 [installed,local]
libqt5sql5-sqlite/now 5.5.1+dfsg-16ubuntu7.2 amd64 [installed,local]
libqt5svg5/now 5.5.1-2build1 amd64 [installed,local]
libqt5webkit5/now 5.5.1+dfsg-2ubuntu1 amd64 [installed,local]
libqt5widgets5/now 5.5.1+dfsg-16ubuntu7.2 amd64 [installed,local]
libqt5xml5/now 5.5.1+dfsg-16ubuntu7.2 amd64 [installed,local]
libqtcore4/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libqtdbus4/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libqtgui4/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
libquadmath0/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libraptor2-0/now 2.0.14-1 amd64 [installed,local]
librasqal3/now 0.9.32-1 amd64 [installed,local]
libraw1394-11/now 2.1.1-2 amd64 [installed,local]
librdf0/now 1.0.17-1build1 amd64 [installed,local]
libreadline5/now 5.2+dfsg-3build1 amd64 [installed,local]
libreadline6/now 6.3-8ubuntu2 amd64 [installed,local]
libreoffice-base-core/xenial-security,now 1:5.1.4-0ubuntu1 amd64 [installed,automatic]
libreoffice-calc/xenial-security,now 1:5.1.4-0ubuntu1 amd64 [installed,automatic]
libreoffice-common/xenial-security,now 1:5.1.4-0ubuntu1 all [installed,automatic]
libreoffice-core/xenial-security,now 1:5.1.4-0ubuntu1 amd64 [installed,automatic]
libreoffice-gtk/xenial-security,now 1:5.1.4-0ubuntu1 amd64 [installed,automatic]
libreoffice-help-en-gb/xenial-security,now 1:5.1.4-0ubuntu1 all [installed]
libreoffice-help-en-us/xenial-security,now 1:5.1.4-0ubuntu1 all [installed]
libreoffice-help-ko/xenial-security,now 1:5.1.4-0ubuntu1 all [installed]
libreoffice-l10n-en-gb/xenial-security,now 1:5.1.4-0ubuntu1 all [installed,automatic]
libreoffice-l10n-en-za/xenial-security,now 1:5.1.4-0ubuntu1 all [installed]
libreoffice-l10n-ko/xenial-security,now 1:5.1.4-0ubuntu1 all [installed]
libreoffice-math/xenial-security,now 1:5.1.4-0ubuntu1 amd64 [installed,automatic]
libreoffice-style-elementary/xenial-security,now 1:5.1.4-0ubuntu1 all [installed,automatic]
libreoffice-style-galaxy/xenial-security,now 1:5.1.4-0ubuntu1 all [installed,automatic]
libreoffice-writer/xenial-security,now 1:5.1.4-0ubuntu1 amd64 [installed,automatic]
librest-0.7-0/now 0.7.93-1 amd64 [installed,local]
librevenge-0.0-0/now 0.0.4-4ubuntu1 amd64 [installed,local]
libroken18-heimdal/now 1.7~git20150920+dfsg-4ubuntu1 amd64 [installed,local]
librsvg2-2/now 2.40.13-3 amd64 [installed,local]
librsvg2-common/now 2.40.13-3 amd64 [installed,local]
librtmp1/now 2.4+20151223.gitfa8646d-1build1 amd64 [installed,local]
libsamplerate0/now 0.1.8-8 amd64 [installed,local]
libsane/now 1.0.25+git20150528-1ubuntu2 amd64 [installed,local]
libsane-common/now 1.0.25+git20150528-1ubuntu2 all [installed,local]
libsane-hpaio/now 3.16.3+repack0-1 amd64 [installed,local]
libsasl2-2/now 2.1.26.dfsg1-14build1 amd64 [installed,local]
libsasl2-modules/now 2.1.26.dfsg1-14build1 amd64 [installed,local]
libsasl2-modules-db/now 2.1.26.dfsg1-14build1 amd64 [installed,local]
libschroedinger-1.0-0/now 1.0.11-2.1build1 amd64 [installed,local]
libseccomp2/now 2.2.3-3ubuntu3 amd64 [installed,local]
libsecret-1-0/now 0.18.4-1ubuntu2 amd64 [installed,local]
libsecret-common/now 0.18.4-1ubuntu2 all [installed,local]
libselinux1/now 2.4-3build2 amd64 [installed,local]
libsemanage-common/now 2.3-1build3 all [installed,local]
libsemanage1/now 2.3-1build3 amd64 [installed,local]
libsensors4/now 1:3.4.0-2 amd64 [installed,local]
libsepol1/now 2.4-2 amd64 [installed,local]
libshine3/now 3.1.0-4 amd64 [installed,local]
libshout3/now 2.3.1-3 amd64 [installed,local]
libsigc++-2.0-0v5/now 2.6.2-1 amd64 [installed,local]
libsignon-extension1/now 8.58+16.04.20151106-0ubuntu1 amd64 [installed,local]
libsignon-glib1/now 1.13+16.04.20151209.1-0ubuntu1 amd64 [installed,local]
libsignon-plugins-common1/now 8.58+16.04.20151106-0ubuntu1 amd64 [installed,local]
libsignon-qt5-1/now 8.58+16.04.20151106-0ubuntu1 amd64 [installed,local]
libsigsegv2/now 2.10-4 amd64 [installed,local]
libslang2/now 2.3.0-2ubuntu1 amd64 [installed,local]
libsm6/now 2:1.2.2-1 amd64 [installed,local]
libsmartcols1/now 2.27.1-6ubuntu3.1 amd64 [installed,local]
libsmbclient/xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.3 amd64 [installed,automatic]
libsnapd-glib1/now 1.2-0ubuntu1.1~xenial amd64 [installed,local]
libsnappy1v5/now 1.1.3-2 amd64 [installed,local]
libsndfile1/now 1.0.25-10 amd64 [installed,local]
libsnmp-base/now 5.7.3+dfsg-1ubuntu4 all [installed,local]
libsnmp30/now 5.7.3+dfsg-1ubuntu4 amd64 [installed,local]
libsocket6-perl/now 0.25-1build2 amd64 [installed,local]
libsodium18/now 1.0.8-5 amd64 [installed,local]
libsonic0/now 0.2.0-3 amd64 [installed,local]
libsoup-gnome2.4-1/xenial-security,now 2.52.2-1ubuntu0.1 amd64 [installed,automatic]
libsoup2.4-1/xenial-security,now 2.52.2-1ubuntu0.1 amd64 [installed,automatic]
libsoxr0/now 0.1.2-1 amd64 [installed,local]
libspectre1/now 0.2.7-3ubuntu2 amd64 [installed,local]
libspeechd2/now 0.8.3-1ubuntu3 amd64 [installed,local]
libspeex1/now 1.2~rc1.2-1ubuntu1 amd64 [installed,local]
libspeexdsp1/now 1.2~rc1.2-1ubuntu1 amd64 [installed,local]
libsqlite3-0/now 3.11.0-1ubuntu1 amd64 [installed,local]
libss2/now 1.42.13-1ubuntu1 amd64 [installed,local]
libssh-gcrypt-4/now 0.6.3-4.3 amd64 [installed,local]
libssl1.0.0/xenial-security,now 1.0.2g-1ubuntu4.6 amd64 [installed]
libstartup-notification0/now 0.12-4build1 amd64 [installed,local]
libstdc++6/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed]
libsub-name-perl/now 0.14-1build1 amd64 [installed,local]
libsuitesparseconfig4.4.6/now 1:4.4.6-1 amd64 [installed,local]
libswresample-ffmpeg1/xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [installed,automatic]
libswscale-ffmpeg3/xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [installed,automatic]
libsystemd0/now 229-4ubuntu13 amd64 [installed,local]
libtag1v5/now 1.9.1-2.4ubuntu1 amd64 [installed,local]
libtag1v5-vanilla/now 1.9.1-2.4ubuntu1 amd64 [installed,local]
libtagc0/now 1.9.1-2.4ubuntu1 amd64 [installed,local]
libtalloc2/now 2.1.5-2 amd64 [installed,local]
libtasn1-6/xenial-security,now 4.7-3ubuntu0.16.04.1 amd64 [installed]
libtbb2/now 4.4~20151115-0ubuntu3 amd64 [installed,local]
libtcl8.6/now 8.6.5+dfsg-2 amd64 [installed,local]
libtdb1/now 1.3.8-2 amd64 [installed,local]
libterm-readkey-perl/now 2.33-1build1 amd64 [installed,local]
libtevent0/xenial-security,now 0.9.28-0ubuntu0.16.04.1 amd64 [installed,automatic]
libtext-charwidth-perl/now 0.04-7build5 amd64 [installed,local]
libtext-iconv-perl/now 1.7-5build4 amd64 [installed,local]
libtext-levenshtein-perl/now 0.13-1 all [installed,local]
libtext-wrapi18n-perl/now 0.06-7.1 all [installed,local]
libthai-data/now 0.1.24-2 all [installed,local]
libthai0/now 0.1.24-2 amd64 [installed,local]
libtheora0/now 1.1.1+dfsg.1-8 amd64 [installed,local]
libthunarx-2-0/now 1.6.10-2ubuntu1 amd64 [installed,local]
libtie-ixhash-perl/now 1.23-2 all [installed,local]
libtiff5/now 4.0.6-1 amd64 [installed,local]
libtimedate-perl/now 2.3000-2 all [installed,local]
libtimezonemap-data/now 0.4.5 all [installed,local]
libtimezonemap1/now 0.4.5 amd64 [installed,local]
libtinfo5/now 6.0+20160213-1ubuntu1 amd64 [installed,local]
libtinyxml2.6.2v5/now 2.6.2-3 amd64 [installed,local]
libtk8.6/now 8.6.5-1 amd64 [installed,local]
libtsan0/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libtumbler-1-0/now 0.1.31-2build2 amd64 [installed,local]
libtwolame0/now 0.3.13-1.2 amd64 [installed,local]
libtxc-dxtn-s2tc0/now 0~git20131104-1.1 amd64 [installed,local]
libubsan0/xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [installed,automatic]
libudev1/now 229-4ubuntu13 amd64 [installed,local]
libudisks2-0/now 2.1.7-1ubuntu1 amd64 [installed,local]
libunique-1.0-0/now 1.1.6-5 amd64 [installed,local]
libunistring0/now 0.9.3-5.2ubuntu1 amd64 [installed,local]
libunity-control-center1/now 15.04.0+16.04.20160705-0ubuntu1 amd64 [installed,local]
libunity-protocol-private0/now 7.1.4+16.04.20160701-0ubuntu1 amd64 [installed,local]
libunity-scopes-json-def-desktop/now 7.1.4+16.04.20160701-0ubuntu1 all [installed,local]
libunity-settings-daemon1/now 15.04.1+16.04.20160701-0ubuntu1 amd64 [installed,local]
libunity9/now 7.1.4+16.04.20160701-0ubuntu1 amd64 [installed,local]
libupower-glib3/now 0.99.4-2ubuntu0.3 amd64 [installed,local]
liburi-perl/now 1.71-1 all [installed,local]
liburl-dispatcher1/now 0.1+16.04.20151110-0ubuntu2 amd64 [installed,local]
libusb-0.1-4/now 2:0.1.12-28 amd64 [installed,local]
libusb-1.0-0/now 2:1.0.20-1 amd64 [installed,local]
libusbmuxd4/xenial-security,now 1.0.10-2ubuntu0.1 amd64 [installed,automatic]
libustr-1.0-1/now 1.0.4-5 amd64 [installed,local]
libutempter0/now 1.1.6-3 amd64 [installed,local]
libuuid-perl/now 0.24-1build1 amd64 [installed,local]
libuuid1/now 2.27.1-6ubuntu3.1 amd64 [installed,local]
libv4l-0/now 1.10.0-1 amd64 [installed,local]
libv4lconvert0/now 1.10.0-1 amd64 [installed,local]
libva1/now 1.7.0-1 amd64 [installed,local]
libvdpau1/now 1.1.1-3ubuntu1 amd64 [installed,local]
libvisual-0.4-0/now 0.4.0-8 amd64 [installed,local]
libvorbis0a/now 1.3.5-3 amd64 [installed,local]
libvorbisenc2/now 1.3.5-3 amd64 [installed,local]
libvorbisfile3/now 1.3.5-3 amd64 [installed,local]
libvpx3/now 1.5.0-2ubuntu1 amd64 [installed,local]
libvte-2.91-0/now 0.42.5-1ubuntu1 amd64 [installed,local]
libvte-2.91-common/now 0.42.5-1ubuntu1 all [installed,local]
libvte-common/now 1:0.28.2-5ubuntu3 all [installed,local]
libvte9/now 1:0.28.2-5ubuntu3 amd64 [installed,local]
libwacom-bin/now 0.18-1 amd64 [installed,local]
libwacom-common/now 0.18-1 all [installed,local]
libwacom2/now 0.18-1 amd64 [installed,local]
libwavpack1/now 4.75.2-2 amd64 [installed,local]
libwayland-client0/now 1.9.0-1 amd64 [installed,local]
libwayland-cursor0/now 1.9.0-1 amd64 [installed,local]
libwayland-egl1-mesa/now 11.2.0-1ubuntu2.2 amd64 [installed,local]
libwayland-server0/now 1.9.0-1 amd64 [installed,local]
libwbclient0/xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.3 amd64 [installed,automatic]
libwebkit2gtk-4.0-37/xenial-security,now 2.14.2-0ubuntu0.16.04.1 amd64 [installed,automatic]
libwebkit2gtk-4.0-37-gtk2/xenial-security,now 2.14.2-0ubuntu0.16.04.1 amd64 [installed,automatic]
libwebp5/now 0.4.4-1 amd64 [installed,local]
libwebpmux1/now 0.4.4-1 amd64 [installed,local]
libwebrtc-audio-processing-0/now 0.1-3ubuntu1~gcc5.1 amd64 [installed,local]
libwhoopsie0/now 0.2.52.2 amd64 [installed,local]
libwind0-heimdal/now 1.7~git20150920+dfsg-4ubuntu1 amd64 [installed,local]
libwmf0.2-7/now 0.2.8.4-10.5ubuntu1 amd64 [installed,local]
libwnck-3-0/now 3.14.1-2 amd64 [installed,local]
libwnck-3-common/now 3.14.1-2 all [installed,local]
libwnck-common/now 1:2.30.7-5ubuntu1.1 all [installed,local]
libwnck22/now 1:2.30.7-5ubuntu1.1 amd64 [installed,local]
libwpd-0.10-10/now 0.10.1-1ubuntu1 amd64 [installed,local]
libwpg-0.3-3/now 0.3.1-1ubuntu1 amd64 [installed,local]
libwps-0.4-4/now 0.4.3-1ubuntu1 amd64 [installed,local]
libwrap0/now 7.6.q-25 amd64 [installed,local]
libwww-perl/now 6.15-1 all [installed,local]
libwww-robotrules-perl/now 6.01-1 all [installed,local]
libx11-6/now 2:1.6.3-1ubuntu2 amd64 [installed,local]
libx11-data/now 2:1.6.3-1ubuntu2 all [installed,local]
libx11-protocol-perl/now 0.56-7 all [installed,local]
libx11-xcb1/now 2:1.6.3-1ubuntu2 amd64 [installed,local]
libx264-148/now 2:0.148.2643+git5c65704-1 amd64 [installed,local]
libx265-79/now 1.9-3 amd64 [installed,local]
libx86-1/now 1.1+ds1-10 amd64 [installed,local]
libxapian22v5/now 1.2.22-2 amd64 [installed,local]
libxatracker2/now 11.2.0-1ubuntu2.2 amd64 [installed,local]
libxau6/now 1:1.0.8-1 amd64 [installed,local]
libxaw7/now 2:1.0.13-1 amd64 [installed,local]
libxcb-dri2-0/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb-dri3-0/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb-glx0/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb-icccm4/now 0.4.1-1ubuntu1 amd64 [installed,local]
libxcb-image0/now 0.4.0-1build1 amd64 [installed,local]
libxcb-keysyms1/now 0.4.0-1 amd64 [installed,local]
libxcb-present0/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb-randr0/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb-render-util0/now 0.3.9-1 amd64 [installed,local]
libxcb-render0/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb-shape0/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb-shm0/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb-sync1/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb-util1/now 0.4.0-0ubuntu3 amd64 [installed,local]
libxcb-xfixes0/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb-xkb1/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcb1/now 1.11.1-1ubuntu1 amd64 [installed,local]
libxcomposite1/now 1:0.4.4-1 amd64 [installed,local]
libxcursor1/now 1:1.1.14-1 amd64 [installed,local]
libxdamage1/now 1:1.1.4-2 amd64 [installed,local]
libxdmcp6/now 1:1.1.2-1.1 amd64 [installed,local]
libxext6/now 2:1.3.3-1 amd64 [installed,local]
libxfce4panel-2.0-4/now 4.12.0-3ubuntu2 amd64 [installed,local]
libxfce4ui-1-0/now 4.12.1-2 amd64 [installed,local]
libxfce4ui-2-0/now 4.12.1-2 amd64 [installed,local]
libxfce4ui-common/now 4.12.1-2 all [installed,local]
libxfce4ui-utils/now 4.12.1-2 amd64 [installed,local]
libxfce4util-bin/now 4.12.1-2 amd64 [installed,local]
libxfce4util-common/now 4.12.1-2 all [installed,local]
libxfce4util7/now 4.12.1-2 amd64 [installed,local]
libxfcegui4-4/now 4.10.0-3 amd64 [installed,local]
libxfconf-0-2/now 4.12.0-2 amd64 [installed,local]
libxfixes3/now 1:5.0.1-2 amd64 [installed,local]
libxfont1/now 1:1.5.1-1 amd64 [installed,local]
libxft2/now 2.3.2-1 amd64 [installed,local]
libxi6/now 2:1.7.6-1 amd64 [installed,local]
libxinerama1/now 2:1.1.3-1 amd64 [installed,local]
libxkbcommon-x11-0/now 0.5.0-1ubuntu2 amd64 [installed,local]
libxkbcommon0/now 0.5.0-1ubuntu2 amd64 [installed,local]
libxkbfile1/now 1:1.0.9-0ubuntu1 amd64 [installed,local]
libxklavier16/now 5.4-0ubuntu2 amd64 [installed,local]
libxml-parser-perl/now 2.44-1build1 amd64 [installed,local]
libxml-twig-perl/now 1:3.48-1 all [installed,local]
libxml-xpathengine-perl/now 0.13-1 all [installed,local]
libxml2/xenial-security,now 2.9.3+dfsg1-1ubuntu0.1 amd64 [installed]
libxmu6/now 2:1.1.2-2 amd64 [installed,local]
libxmuu1/now 2:1.1.2-2 amd64 [installed,local]
libxpm4/xenial-security,now 1:3.5.11-1ubuntu0.16.04.1 amd64 [installed,automatic]
libxrandr2/now 2:1.5.0-1 amd64 [installed,local]
libxrender1/now 1:0.9.9-0ubuntu1 amd64 [installed,local]
libxres1/now 2:1.0.7-1 amd64 [installed,local]
libxshmfence1/now 1.2-1 amd64 [installed,local]
libxslt1.1/now 1.1.28-2.1 amd64 [installed,local]
libxss1/now 1:1.2.2-1 amd64 [installed,local]
libxt6/now 1:1.1.5-0ubuntu1 amd64 [installed,local]
libxtables11/now 1.6.0-2ubuntu3 amd64 [installed,local]
libxtst6/now 2:1.2.2-1 amd64 [installed,local]
libxv1/now 2:1.0.10-1 amd64 [installed,local]
libxvidcore4/now 2:1.3.4-1 amd64 [installed,local]
libxvmc1/now 2:1.0.9-1ubuntu1 amd64 [installed,local]
libxxf86dga1/now 2:1.1.4-1 amd64 [installed,local]
libxxf86vm1/now 1:1.1.4-1 amd64 [installed,local]
libyajl2/now 2.1.0-2 amd64 [installed,local]
libyaml-0-2/now 0.1.6-3 amd64 [installed,local]
libyaml-libyaml-perl/now 0.41-6build1 amd64 [installed,local]
libyaml-tiny-perl/now 1.69-1 all [installed,local]
libyelp0/now 3.18.1-1ubuntu4 amd64 [installed,local]
libzephyr4/now 3.1.2-1build1 amd64 [installed,local]
libzmq5/now 4.1.4-7 amd64 [installed,local]
libzvbi-common/now 0.2.35-10 all [installed,local]
libzvbi0/now 0.2.35-10 amd64 [installed,local]
light-locker/now 1.7.0-2ubuntu1 amd64 [installed,local]
light-locker-settings/now 1.5.0-0ubuntu1.1 all [installed,local]
lightdm/now 1.18.3-0ubuntu1 amd64 [installed,local]
lightdm-gtk-greeter/now 2.0.1-2ubuntu4 amd64 [installed,local]
lightdm-gtk-greeter-settings/now 1.2.1-0ubuntu1 all [installed,local]
lintian/now 2.5.43 all [installed,local]
linux-base/now 4.0ubuntu1 all [installed,local]
linux-headers-4.4.0-59/xenial-security,now 4.4.0-59.80 all [installed,automatic]
linux-headers-4.4.0-59-generic/xenial-security,now 4.4.0-59.80 amd64 [installed,automatic]
linux-headers-4.4.0-62/xenial-security,now 4.4.0-62.83 all [installed,automatic]
linux-headers-4.4.0-62-generic/xenial-security,now 4.4.0-62.83 amd64 [installed,automatic]
linux-headers-generic/xenial-security,now 4.4.0.62.65 amd64 [installed,automatic]
linux-headers-virtual/xenial-security,now 4.4.0.62.65 amd64 [installed,automatic]
linux-image-4.4.0-59-generic/xenial-security,now 4.4.0-59.80 amd64 [installed,automatic]
linux-image-4.4.0-62-generic/xenial-security,now 4.4.0-62.83 amd64 [installed,automatic]
linux-image-virtual/xenial-security,now 4.4.0.62.65 amd64 [installed,automatic]
linux-libc-dev/xenial-security,now 4.4.0-62.83 amd64 [installed,automatic]
linux-sound-base/now 1.0.25+dfsg-0ubuntu5 all [installed,local]
linux-virtual/xenial-security,now 4.4.0.62.65 amd64 [installed]
lm-sensors/now 1:3.4.0-2 amd64 [installed,local]
locales/now 2.23-0ubuntu5 all [installed,local]
login/now 1:4.2-3.1ubuntu5 amd64 [installed,local]
logrotate/now 3.8.7-2ubuntu2 amd64 [installed,local]
lp-solve/now 5.5.0.13-7build2 amd64 [installed,local]
lsb-base/now 9.20160110ubuntu0.2 all [installed,local]
lsb-release/now 9.20160110ubuntu0.2 all [installed,local]
lshw/now 02.17-1.1ubuntu3.2 amd64 [installed,local]
lsof/now 4.89+dfsg-0.1 amd64 [installed,local]
ltrace/now 0.7.3-5.1ubuntu4 amd64 [installed,local]
lvm2/now 2.02.133-1ubuntu10 amd64 [installed,local]
lxc-common/now 2.0.6-0ubuntu1~ubuntu16.04.1 amd64 [installed,local]
lxcfs/now 2.0.5-0ubuntu1~ubuntu16.04.1 amd64 [installed,local]
lxd/now 2.0.8-0ubuntu1~ubuntu16.04.2 amd64 [installed,local]
lxd-client/now 2.0.8-0ubuntu1~ubuntu16.04.2 amd64 [installed,local]
make/now 4.1-6 amd64 [installed,local]
makedev/now 2.3.1-93ubuntu1 all [installed,local]
man-db/now 2.7.5-1 amd64 [installed,local]
manpages/now 4.04-2 all [installed,local]
manpages-dev/now 4.04-2 all [installed,local]
mariadb-client-10.0/xenial-security,now 10.0.29-0ubuntu0.16.04.1 amd64 [installed,automatic]
mariadb-client-core-10.0/xenial-security,now 10.0.29-0ubuntu0.16.04.1 amd64 [installed,automatic]
mariadb-common/xenial-security,now 10.0.29-0ubuntu0.16.04.1 all [installed,automatic]
mariadb-server/xenial-security,now 10.0.29-0ubuntu0.16.04.1 all [installed]
mariadb-server-10.0/xenial-security,now 10.0.29-0ubuntu0.16.04.1 amd64 [installed,automatic]
mariadb-server-core-10.0/xenial-security,now 10.0.29-0ubuntu0.16.04.1 amd64 [installed,automatic]
mawk/now 1.3.3-17ubuntu2 amd64 [installed,local]
mdadm/now 3.3-2ubuntu7.1 amd64 [installed,local]
memtest86+/now 5.01-3ubuntu2 amd64 [installed,local]
menulibre/now 2.1.3-0ubuntu1 all [installed,local]
mesa-utils/now 8.3.0-1 amd64 [installed,local]
mesa-vdpau-drivers/now 11.2.0-1ubuntu2.2 amd64 [installed,local]
mime-support/now 3.59ubuntu1 all [installed,local]
mlocate/now 0.26-1ubuntu2 amd64 [installed,local]
mobile-broadband-provider-info/now 20140317-1 all [installed,local]
modemmanager/now 1.4.12-1ubuntu1 amd64 [installed,local]
mount/now 2.27.1-6ubuntu3.1 amd64 [installed,local]
mountall/now 2.54ubuntu1 amd64 [installed,local]
mousepad/now 0.4.0-3ubuntu1 amd64 [installed,local]
mousetweaks/now 3.12.0-1ubuntu2 amd64 [installed,local]
mscompress/now 0.4-3 amd64 [installed,local]
mtr-tiny/now 0.86-1ubuntu0.1 amd64 [installed,local]
mugshot/now 0.3.1-0ubuntu1 all [installed,local]
multiarch-support/now 2.23-0ubuntu5 amd64 [installed,local]
mysql-common/xenial-security,now 5.7.17-0ubuntu0.16.04.1 all [installed,automatic]
mythes-en-au/now 2.1-5.4 all [installed,local]
mythes-en-us/now 1:5.1.0-1ubuntu2.2 all [installed,local]
nano/now 2.5.3-2 amd64 [installed,local]
nautilus-data/now 1:3.18.4.is.3.14.3-0ubuntu5 all [installed,local]
ncurses-base/now 6.0+20160213-1ubuntu1 all [installed,local]
ncurses-bin/now 6.0+20160213-1ubuntu1 amd64 [installed,local]
ncurses-term/now 6.0+20160213-1ubuntu1 all [installed,local]
net-tools/now 1.60-26ubuntu1 amd64 [installed,local]
netbase/now 5.3 all [installed,local]
netcat-openbsd/now 1.105-7ubuntu1 amd64 [installed,local]
netfilter-persistent/now 1.0.4 all [installed,local]
netpbm/now 2:10.0-15.3 amd64 [installed,local]
network-manager/now 1.2.2-0ubuntu0.16.04.3 amd64 [installed,local]
network-manager-gnome/now 1.2.0-0ubuntu0.16.04.4 amd64 [installed,local]
network-manager-pptp/now 1.1.93-1ubuntu1 amd64 [installed,local]
network-manager-pptp-gnome/now 1.1.93-1ubuntu1 amd64 [installed,local]
notification-daemon/now 3.18.2-1 amd64 [installed,local]
ntfs-3g/xenial-security,now 1:2015.3.14AR.1-1ubuntu0.1 amd64 [installed]
numix-gtk-theme/now 2.1.2-0ubuntu1 all [installed,local]
onboard/now 1.2.0-0ubuntu5 amd64 [installed,local]
onboard-data/now 1.2.0-0ubuntu5 all [installed,local]
open-iscsi/now 2.0.873+git0.3b4b4500-14ubuntu3.3 amd64 [installed,local]
open-vm-tools/now 2:10.0.7-3227872-2ubuntu1 amd64 [installed,local]
openoffice.org-hyphenation/now 0.9 all [installed,local]
openprinting-ppds/now 20160212-0ubuntu1 all [installed,local]
openssh-client/xenial-security,now 1:7.2p2-4ubuntu2.1 amd64 [installed]
openssh-server/xenial-security,now 1:7.2p2-4ubuntu2.1 amd64 [installed]
openssh-sftp-server/xenial-security,now 1:7.2p2-4ubuntu2.1 amd64 [installed]
openssl/xenial-security,now 1.0.2g-1ubuntu4.6 amd64 [installed]
orage/now 4.12.1-1 amd64 [installed,local]
os-prober/now 1.70ubuntu3 amd64 [installed,local]
overlayroot/now 0.27ubuntu1.3 all [installed,local]
p11-kit/now 0.23.2-5~ubuntu16.04.1 amd64 [installed,local]
p11-kit-modules/now 0.23.2-5~ubuntu16.04.1 amd64 [installed,local]
parole/now 0.8.1-1ubuntu4 amd64 [installed,local]
parted/now 3.2-15 amd64 [installed,local]
passwd/now 1:4.2-3.1ubuntu5 amd64 [installed,local]
pastebinit/now 1.5-1 all [installed,local]
patch/now 2.7.5-1 amd64 [installed,local]
patchutils/now 0.3.4-1 amd64 [installed,local]
pavucontrol/now 3.0-3build1 amd64 [installed,local]
pciutils/now 1:3.3.1-1.1ubuntu1 amd64 [installed,local]
pcmciautils/now 018-8 amd64 [installed,local]
perl/now 5.22.1-9 amd64 [installed,local]
perl-base/now 5.22.1-9 amd64 [installed,local]
perl-modules-5.22/now 5.22.1-9 all [installed,local]
php/now 1:7.0+35ubuntu6 all [installed,local]
php-common/now 1:35ubuntu6 all [installed,local]
php7.0/now 7.0.13-0ubuntu0.16.04.1 all [installed,local]
php7.0-cli/now 7.0.13-0ubuntu0.16.04.1 amd64 [installed,local]
php7.0-common/now 7.0.13-0ubuntu0.16.04.1 amd64 [installed,local]
php7.0-fpm/now 7.0.13-0ubuntu0.16.04.1 amd64 [installed,local]
php7.0-json/now 7.0.13-0ubuntu0.16.04.1 amd64 [installed,local]
php7.0-opcache/now 7.0.13-0ubuntu0.16.04.1 amd64 [installed,local]
php7.0-readline/now 7.0.13-0ubuntu0.16.04.1 amd64 [installed,local]
pidgin/xenial-security,now 1:2.10.12-0ubuntu5.1 amd64 [installed,automatic]
pidgin-data/xenial-security,now 1:2.10.12-0ubuntu5.1 all [installed,automatic]
pidgin-libnotify/now 0.14-9ubuntu2 amd64 [installed,local]
pidgin-otr/now 4.0.2-1 amd64 [installed,local]
pinentry-gnome3/now 0.9.7-3 amd64 [installed,local]
pinentry-gtk2/now 0.9.7-3 amd64 [installed,local]
plymouth/now 0.9.2-3ubuntu13.1 amd64 [installed,local]
plymouth-label/now 0.9.2-3ubuntu13.1 amd64 [installed,local]
plymouth-theme-ubuntu-text/now 0.9.2-3ubuntu13.1 amd64 [installed,local]
plymouth-theme-xubuntu-logo/now 16.04.2 all [installed,local]
plymouth-theme-xubuntu-text/now 16.04.2 all [installed,local]
pm-utils/now 1.4.1-16 all [installed,local]
policykit-1/now 0.105-14.1 amd64 [installed,local]
policykit-1-gnome/now 0.105-2ubuntu2 amd64 [installed,local]
policykit-desktop-privileges/now 0.20 all [installed,local]
pollinate/now 4.23-0ubuntu1~16.04 all [installed,local]
poppler-data/now 0.4.7-7 all [installed,local]
poppler-utils/now 0.41.0-0ubuntu1.1 amd64 [installed,local]
popularity-contest/now 1.64ubuntu2 all [installed,local]
powermgmt-base/now 1.31+nmu1 all [installed,local]
ppp/now 2.4.7-1+2ubuntu1 amd64 [installed,local]
pptp-linux/now 1.8.0-1 amd64 [installed,local]
presage/now 0.9.1-1.1ubuntu2 amd64 [installed,local]
printer-driver-brlaser/now 3-5~ubuntu1 amd64 [installed,local]
printer-driver-c2esp/now 27-2 amd64 [installed,local]
printer-driver-foo2zjs/now 20151024dfsg0-1ubuntu1 amd64 [installed,local]
printer-driver-foo2zjs-common/now 20151024dfsg0-1ubuntu1 all [installed,local]
printer-driver-gutenprint/now 5.2.11-1 amd64 [installed,local]
printer-driver-hpcups/now 3.16.3+repack0-1 amd64 [installed,local]
printer-driver-min12xxw/now 0.0.9-9 amd64 [installed,local]
printer-driver-pnm2ppa/now 1.13+nondbs-0ubuntu5 amd64 [installed,local]
printer-driver-postscript-hp/now 3.16.3+repack0-1 all [installed,local]
printer-driver-ptouch/now 1.4-1 amd64 [installed,local]
printer-driver-pxljr/now 1.4+repack0-4 amd64 [installed,local]
printer-driver-sag-gdi/now 0.1-4ubuntu1 all [installed,local]
printer-driver-splix/now 2.0.0+svn315-4fakesync1 amd64 [installed,local]
procps/now 2:3.3.10-4ubuntu2.3 amd64 [installed,local]
psmisc/now 22.21-2.1build1 amd64 [installed,local]
pulseaudio/now 1:8.0-0ubuntu3.2 amd64 [installed,local]
pulseaudio-module-x11/now 1:8.0-0ubuntu3.2 amd64 [installed,local]
pulseaudio-utils/now 1:8.0-0ubuntu3.2 amd64 [installed,local]
python/now 2.7.11-1 amd64 [installed,local]
python-apt-common/now 1.1.0~beta1build1 all [installed,local]
python-defusedxml/now 0.4.1-2build1 all [installed,local]
python-lzma/now 0.5.3-3 amd64 [installed,local]
python-magic/now 1:5.25-2ubuntu1 all [installed,local]
python-minimal/now 2.7.11-1 amd64 [installed,local]
python-psutil/now 3.4.2-1 amd64 [installed,local]
python-soappy/now 0.12.22-1 all [installed,local]
python-talloc/now 2.1.5-2 amd64 [installed,local]
python-wstools/now 0.4.3-3 all [installed,local]
python2.7/xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [installed,automatic]
python2.7-minimal/xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [installed,automatic]
python3/now 3.5.1-3 amd64 [installed,local]
python3-apport/now 2.20.1-0ubuntu2.5 all [installed,local]
python3-apt/now 1.1.0~beta1build1 amd64 [installed,local]
python3-aptdaemon/now 1.1.1+bzr982-0ubuntu14 all [installed,local]
python3-aptdaemon.gtk3widgets/now 1.1.1+bzr982-0ubuntu14 all [installed,local]
python3-aptdaemon.pkcompat/now 1.1.1+bzr982-0ubuntu14 all [installed,local]
python3-blinker/now 1.3.dfsg2-1build1 all [installed,local]
python3-bs4/now 4.4.1-1 all [installed,local]
python3-cairo/now 1.10.0+dfsg-5build1 amd64 [installed,local]
python3-cffi-backend/now 1.5.2-1ubuntu1 amd64 [installed,local]
python3-chardet/now 2.3.0-2 all [installed,local]
python3-commandnotfound/now 0.3ubuntu16.04.2 all [installed,local]
python3-configobj/now 5.0.6-2 all [installed,local]
python3-cryptography/xenial-security,now 1.2.3-1ubuntu0.1 amd64 [installed]
python3-cups/now 1.9.73-0ubuntu2 amd64 [installed,local]
python3-cupshelpers/now 1.5.7+20160212-0ubuntu2 all [installed,local]
python3-dbus/now 1.2.0-3 amd64 [installed,local]
python3-debian/now 0.1.27ubuntu2 all [installed,local]
python3-defer/now 1.0.6-2build1 all [installed,local]
python3-distupgrade/now 1:16.04.20 all [installed,local]
python3-gdbm/now 3.5.1-1 amd64 [installed,local]
python3-gi/now 3.20.0-0ubuntu1 amd64 [installed,local]
python3-gi-cairo/now 3.20.0-0ubuntu1 amd64 [installed,local]
python3-html5lib/now 0.999-4 all [installed,local]
python3-idna/now 2.0-3 all [installed,local]
python3-jinja2/now 2.8-1 all [installed,local]
python3-json-pointer/now 1.9-3 all [installed,local]
python3-jsonpatch/now 1.19-3 all [installed,local]
python3-jwt/now 1.3.0-1 all [installed,local]
python3-lxml/now 3.5.0-1build1 amd64 [installed,local]
python3-markupsafe/now 0.23-2build2 amd64 [installed,local]
python3-minimal/now 3.5.1-3 amd64 [installed,local]
python3-newt/now 0.52.18-1ubuntu2 amd64 [installed,local]
python3-oauthlib/now 1.0.3-1 all [installed,local]
python3-pexpect/now 4.0.1-1 all [installed,local]
python3-pil/now 3.1.2-0ubuntu1 amd64 [installed,local]
python3-pkg-resources/now 20.7.0-1 all [installed,local]
python3-prettytable/now 0.7.2-3 all [installed,local]
python3-problem-report/xenial-security,now 2.20.1-0ubuntu2.4 all [installed]
python3-psutil/now 3.4.2-1 amd64 [installed,local]
python3-ptyprocess/now 0.5-1 all [installed,local]
python3-pyasn1/now 0.1.9-1 all [installed,local]
python3-pycurl/now 7.43.0-1ubuntu1 amd64 [installed,local]
python3-renderpm/now 3.3.0-1 amd64 [installed,local]
python3-reportlab/now 3.3.0-1 all [installed,local]
python3-reportlab-accel/now 3.3.0-1 amd64 [installed,local]
python3-requests/now 2.9.1-3 all [installed,local]
python3-serial/now 3.0.1-1 all [installed,local]
python3-six/now 1.10.0-3 all [installed,local]
python3-software-properties/now 0.96.20.5 all [installed,local]
python3-systemd/now 231-2build1 amd64 [installed,local]
python3-uno/xenial-security,now 1:5.1.4-0ubuntu1 amd64 [installed,automatic]
python3-update-manager/now 1:16.04.5 all [installed,local]
python3-urllib3/now 1.13.1-2ubuntu0.16.04.1 all [installed,local]
python3-xdg/now 0.25-4 all [installed,local]
python3-xkit/now 0.5.0ubuntu2 all [installed,local]
python3-yaml/now 3.11-3build1 amd64 [installed,local]
python3.5/xenial-security,now 3.5.2-2ubuntu0~16.04.1 amd64 [installed]
python3.5-minimal/xenial-security,now 3.5.2-2ubuntu0~16.04.1 amd64 [installed]
qdbus/now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,local]
qpdf/now 6.0.0-2 amd64 [installed,local]
qt-at-spi/now 0.4.0-3 amd64 [installed,local]
qtchooser/now 52-gae5eeef-2build1~gcc5.2 amd64 [installed,local]
qtcore4-l10n/now 4:4.8.7+dfsg-5ubuntu2 all [installed,local]
qttranslations5-l10n/now 5.5.1-2build1 all [installed,local]
readline-common/now 6.3-8ubuntu2 all [installed,local]
rename/now 0.20-4 all [installed,local]
resolvconf/now 1.78ubuntu2 all [installed,local]
rfkill/now 0.5-1ubuntu3 amd64 [installed,local]
ristretto/now 0.8.0-1 amd64 [installed,local]
rsync/now 3.1.1-3ubuntu1 amd64 [installed,local]
rsyslog/now 8.16.0-1ubuntu3 amd64 [installed,local]
rtkit/now 0.11-4 amd64 [installed,local]
run-one/now 1.17-0ubuntu1 all [installed,local]
samba-libs/xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.3 amd64 [installed,automatic]
sane-utils/now 1.0.25+git20150528-1ubuntu2 amd64 [installed,local]
sbsigntool/now 0.6-0ubuntu10.1 amd64 [installed,local]
screen/now 4.3.1-2build1 amd64 [installed,local]
secureboot-db/now 1.1 amd64 [installed,local]
sed/now 4.2.2-7 amd64 [installed,local]
sensible-utils/now 0.0.9 all [installed,local]
session-migration/now 0.2.3 amd64 [installed,local]
sessioninstaller/now 0.20+bzr150-0ubuntu4.1 all [installed,local]
sgml-base/now 1.26+nmu4ubuntu1 all [installed,local]
shared-mime-info/now 1.5-2ubuntu0.1 amd64 [installed,local]
shimmer-themes/now 2.1.2-0ubuntu1 all [installed,local]
signon-keyring-extension/now 0.6+14.10.20140513-0ubuntu2 amd64 [installed,local]
signon-plugin-oauth2/now 0.23+16.04.20151209-0ubuntu1 amd64 [installed,local]
signon-plugin-password/now 8.58+16.04.20151106-0ubuntu1 amd64 [installed,local]
signon-ui/now 0.17+16.04.20151125-0ubuntu1 all [installed,local]
signon-ui-service/now 0.17+16.04.20151125-0ubuntu1 all [installed,local]
signon-ui-x11/now 0.17+16.04.20151125-0ubuntu1 amd64 [installed,local]
signond/now 8.58+16.04.20151106-0ubuntu1 amd64 [installed,local]
simple-scan/now 3.20.0-0ubuntu1 amd64 [installed,local]
snap-confine/now 2.20.1ubuntu1 amd64 [installed,local]
snapd/now 2.20.1ubuntu1 amd64 [installed,local]
snapd-login-service/now 1.2-0ubuntu1.1~xenial amd64 [installed,local]
software-properties-common/now 0.96.20.5 all [installed,local]
software-properties-gtk/now 0.96.20.5 all [installed,local]
sosreport/now 3.2+git276-g7da50d6-3ubuntu1 amd64 [installed,local]
sound-theme-freedesktop/now 0.8-1 all [installed,local]
speech-dispatcher/now 0.8.3-1ubuntu3 amd64 [installed,local]
speech-dispatcher-audio-plugins/now 0.8.3-1ubuntu3 amd64 [installed,local]
squashfs-tools/now 1:4.3-3ubuntu2 amd64 [installed,local]
ssh-import-id/now 5.5-0ubuntu1 all [installed,local]
ssl-cert/now 1.0.37 all [installed,local]
strace/now 4.11-1ubuntu3 amd64 [installed,local]
sudo/now 1.8.16-0ubuntu1.2 amd64 [installed,local]
system-config-printer-common/now 1.5.7+20160212-0ubuntu2 all [installed,local]
system-config-printer-gnome/now 1.5.7+20160212-0ubuntu2 all [installed,local]
system-config-printer-udev/now 1.5.7+20160212-0ubuntu2 amd64 [installed,local]
system-tools-backends/now 2.10.2-2 amd64 [installed,local]
systemd/now 229-4ubuntu13 amd64 [installed,local]
systemd-sysv/now 229-4ubuntu13 amd64 [installed,local]
sysv-rc/now 2.88dsf-59.3ubuntu2 all [installed,local]
sysvinit-utils/now 2.88dsf-59.3ubuntu2 amd64 [installed,local]
t1utils/now 1.39-2 amd64 [installed,local]
tar/xenial-security,now 1.28-2.1ubuntu0.1 amd64 [installed]
tcl/now 8.6.0+9 amd64 [installed,local]
tcl8.6/now 8.6.5+dfsg-2 amd64 [installed,local]
tcpd/now 7.6.q-25 amd64 [installed,local]
tcpdump/now 4.7.4-1ubuntu1 amd64 [installed,local]
telnet/now 0.17-40 amd64 [installed,local]
thunar/now 1.6.10-2ubuntu1 amd64 [installed,local]
thunar-archive-plugin/now 0.3.1-4 amd64 [installed,local]
thunar-data/now 1.6.10-2ubuntu1 all [installed,local]
thunar-media-tags-plugin/now 0.2.1-1 amd64 [installed,local]
thunar-volman/now 0.8.1-2 amd64 [installed,local]
thunderbird/xenial-security,now 1:45.7.0+build1-0ubuntu0.16.04.1 amd64 [installed,automatic]
thunderbird-locale-en/xenial-security,now 1:45.7.0+build1-0ubuntu0.16.04.1 amd64 [installed,automatic]
thunderbird-locale-en-gb/xenial-security,now 1:45.7.0+build1-0ubuntu0.16.04.1 all [installed]
thunderbird-locale-en-us/xenial-security,now 1:45.7.0+build1-0ubuntu0.16.04.1 all [installed]
thunderbird-locale-ko/xenial-security,now 1:45.7.0+build1-0ubuntu0.16.04.1 amd64 [installed]
tightvncserver/now 1.3.10-0ubuntu3 amd64 [installed,local]
time/now 1.7-25.1 amd64 [installed,local]
tk/now 8.6.0+9 amd64 [installed,local]
tk8.6/now 8.6.5-1 amd64 [installed,local]
tmux/now 2.1-3build1 amd64 [installed,local]
toshset/now 1.76-4 amd64 [installed,local]
transmission-common/now 2.84-3ubuntu3 all [installed,local]
transmission-gtk/now 2.84-3ubuntu3 amd64 [installed,local]
ttf-ancient-fonts-symbola/now 2.59-1 all [installed,local]
ttf-ubuntu-font-family/now 1:0.83-0ubuntu2 all [installed,local]
tumbler/now 0.1.31-2build2 amd64 [installed,local]
tumbler-common/now 0.1.31-2build2 all [installed,local]
tzdata/xenial-security,now 2016j-0ubuntu0.16.04 all [installed]
ubuntu-cloudimage-keyring/now 2013.11.11 all [installed,local]
ubuntu-core-launcher/now 2.20.1ubuntu1 amd64 [installed,local]
ubuntu-drivers-common/now 1:0.4.17.2 amd64 [installed,local]
ubuntu-keyring/now 2012.05.19 all [installed,local]
ubuntu-minimal/now 1.361 amd64 [installed,local]
ubuntu-mono/now 14.04+16.04.20161024-0ubuntu1 all [installed,local]
ubuntu-release-upgrader-core/now 1:16.04.20 all [installed,local]
ubuntu-release-upgrader-gtk/now 1:16.04.20 all [installed,local]
ubuntu-server/now 1.361 amd64 [installed,local]
ubuntu-standard/now 1.361 amd64 [installed,local]
ubuntu-system-service/now 0.3 all [installed,local]
ubuntu-touch-sounds/now 15.08 all [installed,local]
ucf/now 3.0036 all [installed,local]
udev/now 229-4ubuntu13 amd64 [installed,local]
udisks2/now 2.1.7-1ubuntu1 amd64 [installed,local]
ufw/now 0.35-0ubuntu2 all [installed,local]
uidmap/now 1:4.2-3.1ubuntu5 amd64 [installed,local]
unattended-upgrades/now 0.90ubuntu0.3 all [installed,local]
unity-control-center/now 15.04.0+16.04.20160705-0ubuntu1 amd64 [installed,local]
unity-control-center-faces/now 15.04.0+16.04.20160705-0ubuntu1 all [installed,local]
unity-control-center-signon/now 0.1.8+16.04.20160201-0ubuntu1 amd64 [installed,local]
unity-greeter/now 16.04.2-0ubuntu1 amd64 [installed,local]
unity-settings-daemon/now 15.04.1+16.04.20160701-0ubuntu1 amd64 [installed,local]
uno-libs3/xenial-security,now 5.1.4-0ubuntu1 amd64 [installed,automatic]
unzip/now 6.0-20ubuntu1 amd64 [installed,local]
update-inetd/now 4.43 all [installed,local]
update-manager/now 1:16.04.5 all [installed,local]
update-manager-core/now 1:16.04.5 all [installed,local]
update-notifier/now 3.168.3 amd64 [installed,local]
update-notifier-common/now 3.168.3 all [installed,local]
upower/now 0.99.4-2ubuntu0.3 amd64 [installed,local]
upstart/now 1.13.2-0ubuntu21.1 amd64 [installed,local]
ure/xenial-security,now 5.1.4-0ubuntu1 amd64 [installed,automatic]
ureadahead/now 0.100.0-19 amd64 [installed,local]
usb-modeswitch/now 2.2.5+repack0-1ubuntu1 amd64 [installed,local]
usb-modeswitch-data/now 20151101-1 all [installed,local]
usbmuxd/now 1.1.0-2 amd64 [installed,local]
usbutils/now 1:007-4 amd64 [installed,local]
util-linux/now 2.27.1-6ubuntu3.1 amd64 [installed,local]
uuid-runtime/now 2.27.1-6ubuntu3.1 amd64 [installed,local]
va-driver-all/now 1.7.0-1 amd64 [installed,local]
vbetool/now 1.1-3 amd64 [installed,local]
vdpau-driver-all/now 1.1.1-3ubuntu1 amd64 [installed,local]
vdpau-va-driver/now 0.7.4-5 amd64 [installed,local]
vim/xenial-security,now 2:7.4.1689-3ubuntu1.2 amd64 [installed]
vim-common/xenial-security,now 2:7.4.1689-3ubuntu1.2 amd64 [installed]
vim-runtime/xenial-security,now 2:7.4.1689-3ubuntu1.2 all [installed]
vim-tiny/xenial-security,now 2:7.4.1689-3ubuntu1.2 amd64 [installed]
vlan/now 1.9-3.2ubuntu1.16.04.1 amd64 [installed,local]
vsftpd/now 3.0.3-3ubuntu2 amd64 [installed,local]
wamerican/now 7.1-1 all [installed,local]
wbritish/now 7.1-1 all [installed,local]
wget/xenial-security,now 1.17.1-1ubuntu1.1 amd64 [installed]
whiptail/now 0.52.18-1ubuntu2 amd64 [installed,local]
whoopsie/now 0.2.52.2 amd64 [installed,local]
wireless-regdb/now 2015.07.20-1ubuntu1 all [installed,local]
wireless-tools/now 30~pre9-8ubuntu1 amd64 [installed,local]
wpasupplicant/now 2.4-0ubuntu6 amd64 [installed,local]
x11-apps/now 7.7+5+nmu1ubuntu1 amd64 [installed,local]
x11-common/now 1:7.7+13ubuntu3 all [installed,local]
x11-session-utils/now 7.7+2 amd64 [installed,local]
x11-utils/now 7.7+3 amd64 [installed,local]
x11-xkb-utils/now 7.7+2 amd64 [installed,local]
x11-xserver-utils/now 7.7+7 amd64 [installed,local]
xauth/now 1:1.0.9-1ubuntu2 amd64 [installed,local]
xbitmaps/now 1.1.1-2 all [installed,local]
xbrlapi/now 5.3.1-2ubuntu2.1 amd64 [installed,local]
xcursor-themes/now 1.0.4-1 all [installed,local]
xdg-user-dirs/now 0.15-2ubuntu6 amd64 [installed,local]
xdg-user-dirs-gtk/now 0.10-1ubuntu1 amd64 [installed,local]
xdg-utils/now 1.1.1-1ubuntu1.16.04.1 all [installed,local]
xfburn/now 0.5.4-1 amd64 [installed,local]
xfce4-appfinder/now 4.12.0-2ubuntu1 amd64 [installed,local]
xfce4-cpugraph-plugin/now 1.0.5-1build1 amd64 [installed,local]
xfce4-dict/now 0.7.1-1 amd64 [installed,local]
xfce4-indicator-plugin/now 2.3.3-0ubuntu4 amd64 [installed,local]
xfce4-mailwatch-plugin/now 1.2.0-2ubuntu2 amd64 [installed,local]
xfce4-netload-plugin/now 1.2.4-1 amd64 [installed,local]
xfce4-notes/now 1.8.1-1 amd64 [installed,local]
xfce4-notes-plugin/now 1.8.1-1 amd64 [installed,local]
xfce4-notifyd/now 0.2.4-3ubuntu1 amd64 [installed,local]
xfce4-panel/now 4.12.0-3ubuntu2 amd64 [installed,local]
xfce4-places-plugin/now 1.7.0-3 amd64 [installed,local]
xfce4-power-manager/now 1.4.4-4ubuntu2 amd64 [installed,local]
xfce4-power-manager-data/now 1.4.4-4ubuntu2 all [installed,local]
xfce4-power-manager-plugins/now 1.4.4-4ubuntu2 amd64 [installed,local]
xfce4-quicklauncher-plugin/now 1.9.4-11build1 amd64 [installed,local]
xfce4-screenshooter/now 1.8.2-2 amd64 [installed,local]
xfce4-session/now 4.12.1-3ubuntu1 amd64 [installed,local]
xfce4-settings/now 4.12.0-2ubuntu1 amd64 [installed,local]
xfce4-systemload-plugin/now 1:1.1.2-0ubuntu2 amd64 [installed,local]
xfce4-taskmanager/now 1.1.0-1 amd64 [installed,local]
xfce4-terminal/now 0.6.3-2ubuntu1 amd64 [installed,local]
xfce4-verve-plugin/now 1.1.0-1 amd64 [installed,local]
xfce4-volumed/now 0.2.0-0ubuntu2 amd64 [installed,local]
xfce4-weather-plugin/now 0.8.6-1 amd64 [installed,local]
xfce4-whiskermenu-plugin/now 1.5.1-1ubuntu1 amd64 [installed,local]
xfce4-xkb-plugin/now 1:0.7.1-2 amd64 [installed,local]
xfconf/now 4.12.0-2 amd64 [installed,local]
xfdesktop4/now 4.12.3-2ubuntu1 amd64 [installed,local]
xfdesktop4-data/now 4.12.3-2ubuntu1 all [installed,local]
xfonts-base/now 1:1.0.4+nmu1 all [installed,local]
xfonts-encodings/now 1:1.0.4-2 all [installed,local]
xfonts-scalable/now 1:1.0.3-1.1 all [installed,local]
xfonts-utils/now 1:7.7+3 amd64 [installed,local]
xfpanel-switch/now 1.0.4-0ubuntu1 all [installed,local]
xfsprogs/now 4.3.0+nmu1ubuntu1 amd64 [installed,local]
xfwm4/now 4.12.3-1ubuntu2 amd64 [installed,local]
xinit/now 1.3.4-3ubuntu0.1 amd64 [installed,local]
xinput/now 1.6.2-1 amd64 [installed,local]
xkb-data/now 2.16-1ubuntu1 all [installed,local]
xml-core/now 0.13+nmu2 all [installed,local]
xorg/now 1:7.7+13ubuntu3 amd64 [installed,local]
xorg-docs-core/now 1:1.7.1-1ubuntu1 all [installed,local]
xscreensaver/now 5.34-2ubuntu1 amd64 [installed,local]
xscreensaver-data/now 5.34-2ubuntu1 amd64 [installed,local]
xserver-common/now 2:1.18.4-0ubuntu0.2 all [installed,local]
xserver-xorg/now 1:7.7+13ubuntu3 amd64 [installed,local]
xserver-xorg-core/now 2:1.18.4-0ubuntu0.2 amd64 [installed,local]
xserver-xorg-input-all/now 1:7.7+13ubuntu3 amd64 [installed,local]
xserver-xorg-input-evdev/now 1:2.10.1-1ubuntu2 amd64 [installed,local]
xserver-xorg-input-synaptics/now 1.8.2-1ubuntu3 amd64 [installed,local]
xserver-xorg-input-vmmouse/now 1:13.1.0-1ubuntu2 amd64 [installed,local]
xserver-xorg-input-wacom/now 1:0.32.0-0ubuntu3 amd64 [installed,local]
xserver-xorg-video-all/now 1:7.7+13ubuntu3 amd64 [installed,local]
xserver-xorg-video-amdgpu/now 1.1.0-1 amd64 [installed,local]
xserver-xorg-video-ati/now 1:7.7.0-1 amd64 [installed,local]
xserver-xorg-video-fbdev/now 1:0.4.4-1build5 amd64 [installed,local]
xserver-xorg-video-intel/now 2:2.99.917+git20160325-1ubuntu1.2 amd64 [installed,local]
xserver-xorg-video-nouveau/now 1:1.0.12-1build2 amd64 [installed,local]
xserver-xorg-video-qxl/now 0.1.4-3ubuntu3 amd64 [installed,local]
xserver-xorg-video-radeon/now 1:7.7.0-1 amd64 [installed,local]
xserver-xorg-video-vesa/now 1:2.3.4-1build2 amd64 [installed,local]
xserver-xorg-video-vmware/now 1:13.1.0-2ubuntu3 amd64 [installed,local]
xterm/now 322-1ubuntu1 amd64 [installed,local]
xubuntu-artwork/now 16.04.2 all [installed,local]
xubuntu-community-wallpapers/now 16.04.0 all [installed,local]
xubuntu-community-wallpapers-xenial/now 16.04.0 all [installed,local]
xubuntu-core/now 2.206 amd64 [installed,local]
xubuntu-default-settings/now 16.04.6 all [installed,local]
xubuntu-desktop/now 2.206 amd64 [installed,local]
xubuntu-docs/now 16.04.4 all [installed,local]
xubuntu-icon-theme/now 16.04.2 all [installed,local]
xubuntu-wallpapers/now 16.04.2 all [installed,local]
xul-ext-ubufox/now 3.2-0ubuntu1 all [installed,local]
xvt/now 2.1-20.1ubuntu1 amd64 [installed,local]
xz-utils/now 5.1.1alpha+20120614-2ubuntu2 amd64 [installed,local]
yelp/now 3.18.1-1ubuntu4 amd64 [installed,local]
yelp-xsl/now 3.18.1-1 all [installed,local]
zenity/now 3.18.1.1-1ubuntu2 amd64 [installed,local]
zenity-common/now 3.18.1.1-1ubuntu2 all [installed,local]
zerofree/now 1.0.3-1 amd64 [installed,local]
zip/now 3.0-11 amd64 [installed,local]
zlib1g/now 1:1.2.8.dfsg-2ubuntu4 amd64 [installed,local]

 

기본방화벽 정책

Chain INPUT (policy ACCEPT 0 packets, 0 bytes)
pkts bytes target prot opt in out source destination
268 27072 RH-Firewall-1-INPUT all -- * * 0.0.0.0/0 0.0.0.0/0

Chain FORWARD (policy ACCEPT 0 packets, 0 bytes)
pkts bytes target prot opt in out source destination
0 0 RH-Firewall-1-INPUT all -- * * 0.0.0.0/0 0.0.0.0/0

Chain OUTPUT (policy ACCEPT 287 packets, 25609 bytes)
pkts bytes target prot opt in out source destination

Chain RH-Firewall-1-INPUT (2 references)
pkts bytes target prot opt in out source destination
0 0 ACCEPT all -- lo * 0.0.0.0/0 0.0.0.0/0
22 1848 ACCEPT icmp -- * * 0.0.0.0/0 0.0.0.0/0 icmptype 255
231 24344 ACCEPT all -- * * 0.0.0.0/0 0.0.0.0/0 state RELATED,ESTABLISHED
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:20
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:21
1 60 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:22
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:25
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:80
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:110
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:143
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:443
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpts:50001:50005
14 820 REJECT all -- * * 0.0.0.0/0 0.0.0.0/0 reject-with icmp-host-prohibited

 

 

※ 해당 이미지는 아래 메뉴얼을 참고로 작성되었으니 자세한 사항은 링크를 참고하시기 바랍니다.
    http://idchowto.com/?p=32280

질문 및 제안하기

댓글 0

댓글 내역이 없습니다.

댓글 더 보기 첫 댓글 맨 위