서버

이경현 에반젤리스트

[이미지 상세정보] Ubuntu 14.04 LTS(64bit) APM+XWINDOW

https://cloud-images.ubuntu.com/ 에서 배포하는 cloud 이미지를 기초로 작성되었습니다.

 

기본정보 

Ubuntu 14.04.5 LTS
Kernel : 4.4.0-31-generic
Used Disk Size :  5.9 GB

 

APM Info

Server version: Apache/2.4.7 (Ubuntu)
MYSQL  Ver 14.14 Distrib 5.5.54
PHP 5.5.9-1ubuntu4.20
Zend Engine v2.5.0

 

XWINDOW
 - IWINV 콘솔페이지 혹은 VNC Viewer 등을 통해 접근 가능합니다.
 - VNC 계정정보는 Shell / Console 에 접근하신후 직접생성하시기 바랍니다.

# vncpasswd
Password : 
Verify:

 

  iwinv Console 

 

Installed package

abiword/trusty-updates,now 3.0.0-4ubuntu1.1 amd64 [installed]
abiword-common/trusty-updates,now 3.0.0-4ubuntu1.1 all [installed,automatic]
abiword-plugin-grammar/trusty-updates,now 3.0.0-4ubuntu1.1 amd64 [installed,automatic]
abiword-plugin-mathview/trusty-updates,now 3.0.0-4ubuntu1.1 amd64 [installed,automatic]
accountsservice/trusty-updates,now 0.6.35-0ubuntu7.3 amd64 [installed]
acl/trusty,now 2.2.52-1 amd64 [installed,automatic]
acpi-support/trusty,now 0.142 amd64 [installed]
acpid/trusty,now 1:2.0.21-1ubuntu2 amd64 [installed]
adduser/trusty,now 3.113+nmu3ubuntu3 all [installed]
alsa-base/trusty,now 1.0.25+dfsg-0ubuntu4 all [installed]
alsa-utils/trusty,now 1.0.27.2-1ubuntu2 amd64 [installed,automatic]
anacron/trusty,now 2.3-20ubuntu1 amd64 [installed]
apache2/trusty-updates,trusty-security,now 2.4.7-1ubuntu4.13 amd64 [installed]
apache2-bin/trusty-updates,trusty-security,now 2.4.7-1ubuntu4.13 amd64 [installed,automatic]
apache2-data/trusty-updates,trusty-security,now 2.4.7-1ubuntu4.13 all [installed,automatic]
apg/trusty,now 2.2.3.dfsg.1-2ubuntu1 amd64 [installed,automatic]
app-install-data/trusty-updates,now 14.04.1 all [installed,automatic]
app-install-data-partner/trusty,now 13.04 all [installed]
apparmor/trusty-updates,now 2.10.95-0ubuntu2.5~14.04.1 amd64 [installed]
apport/trusty-updates,trusty-security,now 2.14.1-0ubuntu3.23 all [installed]
apport-gtk/trusty-updates,trusty-security,now 2.14.1-0ubuntu3.23 all [installed,automatic]
apport-symptoms/trusty,now 0.20 all [installed]
apt/trusty-updates,trusty-security,now 1.0.1ubuntu2.17 amd64 [installed]
apt-offline/trusty-updates,now 1.3.1ubuntu0.1 all [installed]
apt-transport-https/trusty-updates,trusty-security,now 1.0.1ubuntu2.17 amd64 [installed]
apt-utils/trusty-updates,trusty-security,now 1.0.1ubuntu2.17 amd64 [installed]
apt-xapian-index/trusty,now 0.45ubuntu4 all [installed,automatic]
aptdaemon/trusty-updates,trusty-security,now 1.1.1-1ubuntu5.2 all [installed,automatic]
aptdaemon-data/trusty-updates,trusty-security,now 1.1.1-1ubuntu5.2 all [installed,automatic]
aptitude/trusty,now 0.6.8.2-1ubuntu4 amd64 [installed,automatic]
aptitude-common/trusty,now 0.6.8.2-1ubuntu4 all [installed,automatic]
aspell/trusty,now 0.60.7~20110707-1ubuntu1 amd64 [installed,automatic]
aspell-en/trusty,now 7.1-0-1 all [installed,automatic]
at/trusty,now 3.1.14-1ubuntu1 amd64 [installed]
at-spi2-core/trusty,now 2.10.2.is.2.10.1-0ubuntu1 amd64 [installed,automatic]
avahi-autoipd/trusty-updates,now 0.6.31-4ubuntu1.1 amd64 [installed]
avahi-daemon/trusty-updates,now 0.6.31-4ubuntu1.1 amd64 [installed,automatic]
avahi-utils/trusty-updates,now 0.6.31-4ubuntu1.1 amd64 [installed,automatic]
base-files/trusty-updates,now 7.2ubuntu5.5 amd64 [installed]
base-passwd/trusty,now 3.5.33 amd64 [installed]
bash/trusty-updates,trusty-security,now 4.3-7ubuntu1.5 amd64 [installed]
bash-completion/trusty-updates,now 1:2.1-4ubuntu0.2 all [installed]
bc/trusty,now 1.06.95-8ubuntu1 amd64 [installed]
bind9-host/now 1:9.9.5.dfsg-3ubuntu0.11 amd64 [installed,upgradable to: 1:9.9.5.dfsg-3ubuntu0.13]
binutils/trusty-updates,trusty-security,now 2.24-5ubuntu14.1 amd64 [installed,automatic]
biosdevname/trusty-updates,now 0.4.1-0ubuntu6.3 amd64 [installed]
blueman/trusty,now 1.23-git201403102151-1ubuntu1 amd64 [installed]
bluez/trusty-updates,now 4.101-0ubuntu13.1 amd64 [installed,automatic]
bluez-alsa/trusty-updates,now 4.101-0ubuntu13.1 amd64 [installed]
bluez-cups/trusty-updates,now 4.101-0ubuntu13.1 amd64 [installed]
brltty/trusty,now 5.0-2ubuntu2 amd64 [installed]
brltty-x11/trusty,now 5.0-2ubuntu2 amd64 [installed]
bsdmainutils/trusty,now 9.0.5ubuntu1 amd64 [installed]
bsdutils/trusty-updates,now 1:2.20.1-5.1ubuntu20.9 amd64 [installed]
busybox-initramfs/trusty,now 1:1.21.0-1ubuntu1 amd64 [installed]
busybox-static/trusty,now 1:1.21.0-1ubuntu1 amd64 [installed]
byobu/trusty-updates,now 5.77-0ubuntu1.2 all [installed]
bzip2/trusty,now 1.0.6-5 amd64 [installed]
ca-certificates/trusty-updates,trusty-security,now 20160104ubuntu0.14.04.1 all [installed]
catfish/trusty,now 1.0.2-2 all [installed]
cheese-common/trusty,now 3.10.2-0ubuntu2 all [installed,automatic]
cloud-guest-utils/trusty-updates,now 0.27-0ubuntu9.2 all [installed,automatic]
cloud-init/trusty-updates,now 0.7.5-0ubuntu1.21 all [installed]
colord/trusty,now 1.0.6-1 amd64 [installed,automatic]
command-not-found/trusty,now 0.3ubuntu12 all [installed]
command-not-found-data/trusty,now 0.3ubuntu12 amd64 [installed]
console-setup/trusty,now 1.70ubuntu8 all [installed]
coreutils/trusty-updates,now 8.21-1ubuntu5.4 amd64 [installed]
cpio/trusty-updates,trusty-security,now 2.11+dfsg-1ubuntu1.2 amd64 [installed]
cpp/trusty,now 4:4.8.2-1ubuntu6 amd64 [installed,automatic]
cpp-4.8/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed,automatic]
cracklib-runtime/trusty,now 2.9.1-1build1 amd64 [installed,automatic]
crda/trusty,now 1.1.2-1ubuntu2 amd64 [installed,automatic]
cron/trusty,now 3.0pl1-124ubuntu2 amd64 [installed]
cups/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed,automatic]
cups-browsed/trusty-updates,trusty-security,now 1.0.52-0ubuntu1.7 amd64 [installed,automatic]
cups-bsd/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed]
cups-client/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed,automatic]
cups-common/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 all [installed,automatic]
cups-core-drivers/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed,automatic]
cups-daemon/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed,automatic]
cups-filters/trusty-updates,trusty-security,now 1.0.52-0ubuntu1.7 amd64 [installed,automatic]
cups-filters-core-drivers/trusty-updates,trusty-security,now 1.0.52-0ubuntu1.7 amd64 [installed,automatic]
cups-pk-helper/trusty,now 0.2.5-0ubuntu1 amd64 [installed,automatic]
cups-ppdc/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed,automatic]
cups-server-common/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 all [installed,automatic]
curl/trusty-updates,trusty-security,now 7.35.0-1ubuntu2.10 amd64 [installed]
dash/trusty,now 0.5.7-4ubuntu1 amd64 [installed]
dbus/trusty-updates,now 1.6.18-0ubuntu4.5 amd64 [installed]
dbus-x11/trusty-updates,now 1.6.18-0ubuntu4.5 amd64 [installed,automatic]
dc/trusty,now 1.06.95-8ubuntu1 amd64 [installed,automatic]
dconf-cli/trusty,now 0.20.0-1 amd64 [installed,automatic]
dconf-gsettings-backend/trusty,now 0.20.0-1 amd64 [installed,automatic]
dconf-service/trusty,now 0.20.0-1 amd64 [installed,automatic]
debconf/trusty,now 1.5.51ubuntu2 all [installed]
debconf-i18n/trusty,now 1.5.51ubuntu2 all [installed]
debianutils/trusty,now 4.4 amd64 [installed]
desktop-base/trusty,now 7.0.3ubuntu1 all [installed,automatic]
desktop-file-utils/trusty,now 0.22-1ubuntu1 amd64 [installed,automatic]
dh-python/trusty-updates,now 1.20140128-1ubuntu8.2 all [installed]
dialog/trusty,now 1.2-20130928-1 amd64 [installed,automatic]
dictionaries-common/trusty,now 1.20.5 all [installed,automatic]
diffstat/trusty,now 1.58-1 amd64 [installed,automatic]
diffutils/trusty,now 1:3.3-1 amd64 [installed]
dmidecode/trusty,now 2.12-2 amd64 [installed,automatic]
dmsetup/trusty,now 2:1.02.77-6ubuntu2 amd64 [installed]
dmz-cursor-theme/trusty,now 0.4.4ubuntu1 all [installed]
dnsmasq-base/trusty-updates,trusty-security,now 2.68-1ubuntu0.1 amd64 [installed,automatic]
dnsutils/now 1:9.9.5.dfsg-3ubuntu0.11 amd64 [installed,upgradable to: 1:9.9.5.dfsg-3ubuntu0.13]
doc-base/trusty,now 0.10.5 all [installed]
dosfstools/trusty-updates,trusty-security,now 3.0.26-1ubuntu0.1 amd64 [installed]
dpkg/trusty-updates,now 1.17.5ubuntu5.7 amd64 [installed]
e2fslibs/trusty-updates,now 1.42.9-3ubuntu1.3 amd64 [installed]
e2fsprogs/trusty-updates,now 1.42.9-3ubuntu1.3 amd64 [installed]
eatmydata/trusty,now 26-2 amd64 [installed,automatic]
ed/trusty,now 1.9-2 amd64 [installed]
eject/trusty,now 2.1.5+deb1+cvs20081104-13.1 amd64 [installed]
enchant/trusty,now 1.6.0-10ubuntu1 amd64 [installed,automatic]
espeak/trusty,now 1.47.11-1ubuntu1 amd64 [installed]
espeak-data/trusty,now 1.47.11-1ubuntu1 amd64 [installed,automatic]
ethtool/trusty,now 1:3.13-1 amd64 [installed]
evince/trusty-updates,now 3.10.3-0ubuntu10.2 amd64 [installed]
evince-common/trusty-updates,now 3.10.3-0ubuntu10.2 all [installed,automatic]
evolution-data-server/trusty-updates,now 3.10.4-0ubuntu1.5 amd64 [installed,automatic]
evolution-data-server-common/trusty-updates,now 3.10.4-0ubuntu1.5 all [installed,automatic]
evolution-data-server-online-accounts/trusty-updates,now 3.10.4-0ubuntu1.5 amd64 [installed,automatic]
exo-utils/trusty-updates,now 0.10.2-3ubuntu1.14.04.2 amd64 [installed,automatic]
file/trusty-updates,trusty-security,now 1:5.14-2ubuntu3.3 amd64 [installed]
file-roller/trusty-updates,trusty-security,now 3.10.2.1-0ubuntu4.2 amd64 [installed]
findutils/trusty,now 4.4.2-7 amd64 [installed]
firefox/now 51.0.1+build2-0ubuntu0.14.04.1 amd64 [installed,upgradable to: 51.0.1+build2-0ubuntu0.14.04.2]
firefox-locale-en/now 51.0.1+build2-0ubuntu0.14.04.1 amd64 [installed,upgradable to: 51.0.1+build2-0ubuntu0.14.04.2]
firefox-locale-ko/now 51.0.1+build2-0ubuntu0.14.04.1 amd64 [installed,upgradable to: 51.0.1+build2-0ubuntu0.14.04.2]
fontconfig/trusty-updates,trusty-security,now 2.11.0-0ubuntu4.2 amd64 [installed,automatic]
fontconfig-config/trusty-updates,trusty-security,now 2.11.0-0ubuntu4.2 all [installed,automatic]
fonts-dejavu-core/trusty,now 2.34-1ubuntu1 all [installed]
fonts-droid/trusty-updates,now 1:4.3-3ubuntu1.2 all [installed,automatic]
fonts-freefont-ttf/trusty,now 20120503-4 all [installed]
fonts-kacst/trusty,now 2.01+mry-10 all [installed,automatic]
fonts-kacst-one/trusty,now 5.0+svn11846-7 all [installed]
fonts-khmeros-core/trusty,now 5.0-7ubuntu1 all [installed]
fonts-lao/trusty,now 0.0.20060226-9 all [installed]
fonts-liberation/trusty,now 1.07.3-3 all [installed,automatic]
fonts-lklug-sinhala/trusty,now 0.6-3 all [installed]
fonts-lyx/trusty-updates,now 2.0.8.1-0ubuntu1 all [installed,automatic]
fonts-nanum/trusty,now 20131007-1 all [installed]
fonts-nanum-coding/trusty,now 2.0-6 all [installed]
fonts-opensymbol/trusty-updates,trusty-security,now 2:102.6+LibO4.2.8-0ubuntu4 all [installed]
fonts-sil-abyssinica/trusty,now 1.200-6 all [installed]
fonts-sil-padauk/trusty,now 2.80-2 all [installed]
fonts-takao-pgothic/trusty,now 003.02.01-9ubuntu2 all [installed]
fonts-thai-tlwg/trusty,now 1:0.5.1-3 all [installed]
fonts-tibetan-machine/trusty,now 1.901b-5 all [installed]
fonts-tlwg-garuda/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-kinnari/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-loma/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-mono/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-norasi/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-purisa/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-sawasdee/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-typewriter/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-typist/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-typo/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-umpush/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-tlwg-waree/trusty,now 1:0.5.1-3 all [installed,automatic]
fonts-ubuntu-font-family-console/trusty,now 0.80-0ubuntu6 all [installed]
fonts-unfonts-core/trusty,now 1.0.3.is.1.0.2-080608-10ubuntu1 all [installed]
foomatic-db-compressed-ppds/trusty,now 20140410-0ubuntu1 all [installed]
friendly-recovery/trusty,now 0.2.25 all [installed]
ftp/trusty,now 0.17-28 amd64 [installed]
fuse/trusty-updates,trusty-security,now 2.9.2-4ubuntu4.14.04.1 amd64 [installed]
gawk/trusty,now 1:4.0.1+dfsg-2.1ubuntu2 amd64 [installed]
gcc/trusty,now 4:4.8.2-1ubuntu6 amd64 [installed]
gcc-4.8/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed,automatic]
gcc-4.8-base/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed]
gcc-4.9-base/trusty-updates,now 4.9.3-0ubuntu4 amd64 [installed]
gconf-service/trusty,now 3.2.6-0ubuntu2 amd64 [installed,automatic]
gconf-service-backend/trusty,now 3.2.6-0ubuntu2 amd64 [installed,automatic]
gconf2/trusty,now 3.2.6-0ubuntu2 amd64 [installed,automatic]
gconf2-common/trusty,now 3.2.6-0ubuntu2 all [installed,automatic]
gcr/trusty,now 3.10.1-1 amd64 [installed,automatic]
gdb/trusty-updates,now 7.7.1-0ubuntu5~14.04.2 amd64 [installed,automatic]
gdisk/trusty-updates,now 0.8.8-1ubuntu0.1 amd64 [installed,automatic]
genisoimage/trusty,now 9:1.1.11-2ubuntu3 amd64 [installed]
geoclue/trusty,now 0.12.99-3ubuntu1 amd64 [installed,automatic]
geoclue-ubuntu-geoip/trusty,now 1.0.2+14.04.20131125-0ubuntu2 amd64 [installed,automatic]
geoip-database/trusty,now 20140313-1 all [installed]
gettext/trusty-updates,now 0.18.3.1-1ubuntu3 amd64 [installed,automatic]
gettext-base/trusty-updates,now 0.18.3.1-1ubuntu3 amd64 [installed]
ghostscript/trusty-updates,trusty-security,now 9.10~dfsg-0ubuntu10.6 amd64 [installed,automatic]
ghostscript-x/trusty-updates,trusty-security,now 9.10~dfsg-0ubuntu10.6 amd64 [installed]
gigolo/trusty,now 0.4.2-1 amd64 [installed]
gimp/trusty-updates,trusty-security,now 2.8.10-0ubuntu1.1 amd64 [installed]
gimp-data/trusty-updates,trusty-security,now 2.8.10-0ubuntu1.1 all [installed,automatic]
gimp-help-common/trusty,now 2.6.1-1 all [installed,automatic]
gimp-help-en/trusty,now 2.6.1-1 all [installed]
gimp-help-ko/trusty,now 2.6.1-1 all [installed]
gir1.2-appindicator3-0.1/trusty-updates,now 12.10.1+13.10.20130920-0ubuntu4.1 amd64 [installed,automatic]
gir1.2-atk-1.0/trusty,now 2.10.0-2ubuntu2 amd64 [installed,automatic]
gir1.2-atspi-2.0/trusty,now 2.10.2.is.2.10.1-0ubuntu1 amd64 [installed,automatic]
gir1.2-freedesktop/trusty-updates,now 1.40.0-1ubuntu0.2 amd64 [installed,automatic]
gir1.2-gdkpixbuf-2.0/trusty-updates,trusty-security,now 2.30.7-0ubuntu1.6 amd64 [installed,automatic]
gir1.2-glib-2.0/trusty-updates,now 1.40.0-1ubuntu0.2 amd64 [installed]
gir1.2-gmenu-3.0/trusty,now 3.10.1-0ubuntu2 amd64 [installed,automatic]
gir1.2-gnomebluetooth-1.0/trusty-updates,now 3.8.2.1-0ubuntu4.2 amd64 [installed,automatic]
gir1.2-gst-plugins-base-1.0/trusty-updates,now 1.2.4-1~ubuntu2 amd64 [installed,automatic]
gir1.2-gstreamer-1.0/trusty-updates,trusty-security,now 1.2.4-0ubuntu1.1 amd64 [installed,automatic]
gir1.2-gtk-3.0/trusty-updates,now 3.10.8-0ubuntu1.6 amd64 [installed,automatic]
gir1.2-gudev-1.0/now 1:204-5ubuntu20.22 amd64 [installed,upgradable to: 1:204-5ubuntu20.24]
gir1.2-ibus-1.0/trusty-updates,now 1.5.5-1ubuntu3.2 amd64 [installed,automatic]
gir1.2-javascriptcoregtk-3.0/trusty-updates,trusty-security,now 2.4.10-0ubuntu0.14.04.1 amd64 [installed,automatic]
gir1.2-notify-0.7/trusty,now 0.7.6-1ubuntu3 amd64 [installed,automatic]
gir1.2-packagekitglib-1.0/trusty,now 0.8.12-1ubuntu5 amd64 [installed,automatic]
gir1.2-pango-1.0/trusty-updates,now 1.36.3-1ubuntu1.1 amd64 [installed,automatic]
gir1.2-soup-2.4/trusty-updates,trusty-security,now 2.44.2-1ubuntu2.1 amd64 [installed,automatic]
gir1.2-vte-2.90/trusty-updates,now 1:0.34.9-1ubuntu2 amd64 [installed,automatic]
gir1.2-webkit-3.0/trusty-updates,trusty-security,now 2.4.10-0ubuntu0.14.04.1 amd64 [installed,automatic]
gir1.2-wnck-3.0/trusty-updates,now 3.4.7-0ubuntu3.1 amd64 [installed,automatic]
gkbd-capplet/trusty,now 3.6.0-0ubuntu2 amd64 [installed,automatic]
glib-networking/trusty-updates,trusty-security,now 2.40.0-1ubuntu0.1 amd64 [installed,automatic]
glib-networking-common/trusty-updates,trusty-security,now 2.40.0-1ubuntu0.1 all [installed,automatic]
glib-networking-services/trusty-updates,trusty-security,now 2.40.0-1ubuntu0.1 amd64 [installed,automatic]
gmusicbrowser/trusty,now 1.1.12+ds0-1 all [installed]
gnome-accessibility-themes/trusty,now 3.10.0-1ubuntu2 all [installed,automatic]
gnome-bluetooth/trusty-updates,now 3.8.2.1-0ubuntu4.2 amd64 [installed,automatic]
gnome-calculator/trusty-updates,now 1:3.10.3-0ubuntu0.1.1 amd64 [installed]
gnome-control-center-shared-data/trusty-updates,now 1:3.6.3-0ubuntu56.1 all [installed,automatic]
gnome-desktop-data/trusty,now 1:2.32.1-2ubuntu1 all [installed,automatic]
gnome-desktop3-data/trusty-updates,now 3.8.4-0ubuntu3.2 all [installed,automatic]
gnome-icon-theme/trusty,now 3.10.0-0ubuntu2 all [installed,automatic]
gnome-icon-theme-full/trusty,now 3.10.0-0ubuntu2 all [installed,automatic]
gnome-icon-theme-symbolic/trusty,now 3.10.1-1ubuntu1 all [installed,automatic]
gnome-keyring/trusty-updates,now 3.10.1-1ubuntu4.3 amd64 [installed,automatic]
gnome-menus/trusty,now 3.10.1-0ubuntu2 amd64 [installed,automatic]
gnome-mines/trusty,now 1:3.10.1-0ubuntu1 amd64 [installed,automatic]
gnome-power-manager/trusty,now 3.8.2-1ubuntu2 amd64 [installed,automatic]
gnome-screensaver/trusty,now 3.6.1-0ubuntu13 amd64 [installed,automatic]
gnome-session-bin/trusty-updates,now 3.9.90-0ubuntu12.1 amd64 [installed,automatic]
gnome-settings-daemon-schemas/trusty-updates,now 3.8.6.1-0ubuntu11.2 all [installed,automatic]
gnome-sudoku/trusty-updates,now 1:3.10.2-0ubuntu3.1 all [installed]
gnome-system-tools/trusty-updates,now 3.0.0-3ubuntu4.1 amd64 [installed]
gnome-themes-standard/trusty,now 3.10.0-1ubuntu2 amd64 [installed,automatic]
gnome-themes-standard-data/trusty,now 3.10.0-1ubuntu2 all [installed,automatic]
gnome-user-guide/trusty,now 3.8.2-1 all [installed,automatic]
gnome-user-share/trusty,now 3.0.4-0ubuntu1 amd64 [installed,automatic]
gnomine/trusty,now 1:3.10.1-0ubuntu1 all [installed]
gnumeric/trusty,now 1.12.9-1 amd64 [installed]
gnumeric-common/trusty,now 1.12.9-1 all [installed,automatic]
gnumeric-doc/trusty,now 1.12.9-1 all [installed,automatic]
gnupg/trusty-updates,trusty-security,now 1.4.16-1ubuntu2.4 amd64 [installed]
gpgv/trusty-updates,trusty-security,now 1.4.16-1ubuntu2.4 amd64 [installed]
grep/trusty,now 2.16-1 amd64 [installed]
groff-base/trusty,now 1.22.2-5 amd64 [installed]
grub-common/trusty-updates,now 2.02~beta2-9ubuntu1.12 amd64 [installed]
grub-gfxpayload-lists/trusty,now 0.6 amd64 [installed,automatic]
grub-pc/trusty-updates,now 2.02~beta2-9ubuntu1.12 amd64 [installed]
grub-pc-bin/trusty-updates,now 2.02~beta2-9ubuntu1.12 amd64 [installed,automatic]
grub2-common/trusty-updates,now 2.02~beta2-9ubuntu1.12 amd64 [installed,automatic]
gsettings-desktop-schemas/trusty,now 3.10.1-0ubuntu1 all [installed,automatic]
gsettings-ubuntu-schemas/trusty,now 0.0.1+14.04.20140401-0ubuntu1 all [installed,automatic]
gsfonts/trusty,now 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1 all [installed,automatic]
gstreamer0.10-alsa/trusty,now 0.10.36-1.1ubuntu2 amd64 [installed,automatic]
gstreamer0.10-nice/trusty,now 0.1.4-1 amd64 [installed,automatic]
gstreamer0.10-plugins-base/trusty,now 0.10.36-1.1ubuntu2 amd64 [installed,automatic]
gstreamer0.10-plugins-base-apps/trusty,now 0.10.36-1.1ubuntu2 amd64 [installed]
gstreamer0.10-plugins-good/trusty-updates,trusty-security,now 0.10.31-3+nmu1ubuntu5.2 amd64 [installed,automatic]
gstreamer0.10-pulseaudio/trusty-updates,trusty-security,now 0.10.31-3+nmu1ubuntu5.2 amd64 [installed,automatic]
gstreamer0.10-tools/trusty,now 0.10.36-1.2ubuntu3 amd64 [installed,automatic]
gstreamer0.10-x/trusty,now 0.10.36-1.1ubuntu2 amd64 [installed,automatic]
gstreamer1.0-clutter/trusty,now 2.0.8-1build1 amd64 [installed,automatic]
gstreamer1.0-libav/trusty-updates,now 1.2.4-1~ubuntu1 amd64 [installed,automatic]
gstreamer1.0-plugins-base/trusty-updates,now 1.2.4-1~ubuntu2 amd64 [installed,automatic]
gstreamer1.0-plugins-good/trusty-updates,trusty-security,now 1.2.4-1~ubuntu1.3 amd64 [installed,automatic]
gstreamer1.0-pulseaudio/trusty-updates,trusty-security,now 1.2.4-1~ubuntu1.3 amd64 [installed,automatic]
gstreamer1.0-tools/trusty-updates,trusty-security,now 1.2.4-0ubuntu1.1 amd64 [installed,automatic]
gstreamer1.0-x/trusty-updates,now 1.2.4-1~ubuntu2 amd64 [installed,automatic]
gtk-theme-config/trusty,now 1.0-1 amd64 [installed]
gtk2-engines-murrine/trusty,now 0.98.2-0ubuntu2 amd64 [installed,automatic]
gtk2-engines-pixbuf/trusty-updates,trusty-security,now 2.24.23-0ubuntu1.4 amd64 [installed]
gucharmap/trusty,now 1:3.10.1-0ubuntu2 amd64 [installed]
gvfs/trusty-updates,now 1.20.3-0ubuntu1.2 amd64 [installed,automatic]
gvfs-backends/trusty-updates,now 1.20.3-0ubuntu1.2 amd64 [installed,automatic]
gvfs-bin/trusty-updates,now 1.20.3-0ubuntu1.2 amd64 [installed,automatic]
gvfs-common/trusty-updates,now 1.20.3-0ubuntu1.2 all [installed,automatic]
gvfs-daemons/trusty-updates,now 1.20.3-0ubuntu1.2 amd64 [installed,automatic]
gvfs-fuse/trusty-updates,now 1.20.3-0ubuntu1.2 amd64 [installed]
gvfs-libs/trusty-updates,now 1.20.3-0ubuntu1.2 amd64 [installed,automatic]
gzip/trusty,now 1.6-3ubuntu1 amd64 [installed]
hardening-includes/trusty-updates,trusty-security,now 2.5ubuntu2.1 all [installed,automatic]
hdparm/trusty,now 9.43-1ubuntu3 amd64 [installed]
hicolor-icon-theme/trusty,now 0.13-1 all [installed,automatic]
hostname/trusty,now 3.15ubuntu1 amd64 [installed]
hplip/trusty-updates,trusty-security,now 3.14.3-0ubuntu3.4 amd64 [installed]
hplip-data/trusty-updates,trusty-security,now 3.14.3-0ubuntu3.4 all [installed,automatic]
humanity-icon-theme/trusty,now 0.6.5 all [installed,automatic]
hunspell-en-us/trusty,now 20070829-4ubuntu3 all [installed,automatic]
hwdata/trusty,now 0.249-1 all [installed,automatic]
ibus/trusty-updates,now 1.5.5-1ubuntu3.2 amd64 [installed,automatic]
ibus-gtk/trusty-updates,now 1.5.5-1ubuntu3.2 amd64 [installed,automatic]
ibus-gtk3/trusty-updates,now 1.5.5-1ubuntu3.2 amd64 [installed,automatic]
ibus-hangul/trusty,now 1.4.2-3 amd64 [installed]
ifupdown/trusty-updates,now 0.7.47.2ubuntu4.4 amd64 [installed]
im-config/trusty-updates,now 0.24-1ubuntu4.2 all [installed,automatic]
indicator-applet/trusty,now 12.10.2+14.04.20140403-0ubuntu1 amd64 [installed,automatic]
indicator-application/trusty,now 12.10.1+14.04.20140407-0ubuntu1 amd64 [installed,automatic]
indicator-bluetooth/trusty,now 0.0.6+14.04.20140207-0ubuntu2 amd64 [installed,automatic]
indicator-datetime/trusty,now 13.10.0+14.04.20140415.3-0ubuntu1 amd64 [installed,automatic]
indicator-keyboard/trusty,now 0.0.0+14.04.20140410.1-0ubuntu1 amd64 [installed,automatic]
indicator-messages/trusty,now 13.10.1+14.04.20140410-0ubuntu1 amd64 [installed,automatic]
indicator-power/trusty,now 12.10.6+14.04.20140411-0ubuntu1 amd64 [installed,automatic]
indicator-session/trusty-updates,now 12.10.5+14.04.20151021.1-0ubuntu1 amd64 [installed,automatic]
indicator-sound/trusty,now 12.10.2+14.04.20140401-0ubuntu1 amd64 [installed,automatic]
info/trusty,now 5.2.0.dfsg.1-2 amd64 [installed]
init-system-helpers/trusty-updates,now 1.14ubuntu1 all [installed]
initramfs-tools/trusty-updates,now 0.103ubuntu4.6 all [installed]
initramfs-tools-bin/trusty-updates,now 0.103ubuntu4.6 amd64 [installed]
initscripts/trusty-updates,now 2.88dsf-41ubuntu6.3 amd64 [installed]
inputattach/trusty,now 1:1.4.7-1 amd64 [installed]
insserv/trusty,now 1.14.0-5ubuntu2 amd64 [installed]
install-info/trusty,now 5.2.0.dfsg.1-2 amd64 [installed]
installation-report/trusty,now 2.54ubuntu1 all [installed]
intltool-debian/trusty,now 0.35.0+20060710.1 all [installed,automatic]
iproute/trusty-updates,now 1:3.12.0-2ubuntu1 all [installed,automatic]
iproute2/trusty-updates,now 3.12.0-2ubuntu1 amd64 [installed]
iptables/trusty,now 1.4.21-1ubuntu1 amd64 [installed]
iptables-persistent/trusty,now 0.5.7 all [installed]
iputils-arping/trusty-updates,now 3:20121221-4ubuntu1.1 amd64 [installed,automatic]
iputils-ping/trusty-updates,now 3:20121221-4ubuntu1.1 amd64 [installed]
iputils-tracepath/trusty-updates,now 3:20121221-4ubuntu1.1 amd64 [installed]
irqbalance/trusty-updates,now 1.0.6-2ubuntu0.14.04.4 amd64 [installed]
isc-dhcp-client/trusty-updates,now 4.2.4-7ubuntu12.8 amd64 [installed]
isc-dhcp-common/trusty-updates,now 4.2.4-7ubuntu12.8 amd64 [installed]
iso-codes/trusty,now 3.52-1 all [installed,automatic]
kbd/trusty,now 1.15.5-1ubuntu1 amd64 [installed]
kerneloops-daemon/trusty,now 0.12+git20090217-3ubuntu8 amd64 [installed]
keyboard-configuration/trusty,now 1.70ubuntu8 all [installed]
klibc-utils/trusty-updates,now 2.0.3-0ubuntu1.14.04.2 amd64 [installed]
kmod/trusty,now 15-0ubuntu6 amd64 [installed]
krb5-locales/trusty-updates,now 1.12+dfsg-2ubuntu5.3 all [installed]
landscape-common/trusty-updates,now 14.12-0ubuntu0.14.04 amd64 [installed]
language-pack-en/trusty-updates,now 1:14.04+20160720 all [installed,automatic]
language-pack-en-base/trusty-updates,now 1:14.04+20160720 all [installed,automatic]
language-pack-gnome-en/trusty-updates,now 1:14.04+20160720 all [installed]
language-pack-gnome-en-base/trusty-updates,now 1:14.04+20160720 all [installed,automatic]
language-pack-gnome-ko/trusty-updates,now 1:14.04+20160720 all [installed]
language-pack-gnome-ko-base/trusty-updates,now 1:14.04+20160720 all [installed,automatic]
language-pack-ko/trusty-updates,now 1:14.04+20160720 all [installed]
language-pack-ko-base/trusty-updates,now 1:14.04+20160720 all [installed,automatic]
language-selector-common/trusty-updates,now 0.129.3 all [installed]
language-selector-gnome/trusty-updates,now 0.129.3 all [installed]
laptop-detect/trusty,now 0.13.7ubuntu2 amd64 [installed,automatic]
less/trusty,now 458-2 amd64 [installed]
libaa1/trusty,now 1.4p5-41 amd64 [installed,automatic]
libabiword-3.0/trusty-updates,now 3.0.0-4ubuntu1.1 amd64 [installed,automatic]
libaccount-plugin-1.0-0/trusty,now 0.1.7~+14.04.20140211.2-0ubuntu4 amd64 [installed,automatic]
libaccount-plugin-generic-oauth/trusty-updates,now 0.11+14.04.20140409.1-0ubuntu2 amd64 [installed,automatic]
libaccount-plugin-google/trusty-updates,now 0.11+14.04.20140409.1-0ubuntu2 amd64 [installed,automatic]
libaccounts-glib0/trusty,now 1.15+14.04.20131126.2-0ubuntu3 amd64 [installed,automatic]
libaccounts-qt5-1/trusty,now 1.11+14.04.20140410.1-0ubuntu1 amd64 [installed,automatic]
libaccountsservice0/trusty-updates,now 0.6.35-0ubuntu7.3 amd64 [installed]
libacl1/trusty,now 2.2.52-1 amd64 [installed]
libaio1/trusty,now 0.3.109-4 amd64 [installed,automatic]
libamd2.3.1/trusty,now 1:4.2.1-3ubuntu1 amd64 [installed,automatic]
libapache2-mod-php5/now 5.5.9+dfsg-1ubuntu4.20 amd64 [installed,upgradable to: 5.5.9+dfsg-1ubuntu4.21]
libapparmor-perl/trusty-updates,now 2.10.95-0ubuntu2.5~14.04.1 amd64 [installed]
libapparmor1/trusty-updates,now 2.10.95-0ubuntu2.5~14.04.1 amd64 [installed]
libappindicator3-1/trusty-updates,now 12.10.1+13.10.20130920-0ubuntu4.1 amd64 [installed,automatic]
libapr1/trusty,now 1.5.0-1 amd64 [installed,automatic]
libaprutil1/trusty,now 1.5.3-1 amd64 [installed,automatic]
libaprutil1-dbd-sqlite3/trusty,now 1.5.3-1 amd64 [installed,automatic]
libaprutil1-ldap/trusty,now 1.5.3-1 amd64 [installed,automatic]
libapt-inst1.5/trusty-updates,trusty-security,now 1.0.1ubuntu2.17 amd64 [installed]
libapt-pkg-perl/trusty,now 0.1.29build1 amd64 [installed,automatic]
libapt-pkg4.12/trusty-updates,trusty-security,now 1.0.1ubuntu2.17 amd64 [installed]
libarchive-extract-perl/trusty,now 0.70-1 all [installed]
libarchive-zip-perl/trusty,now 1.30-7 all [installed,automatic]
libarchive13/trusty-updates,trusty-security,now 3.1.2-7ubuntu2.3 amd64 [installed,automatic]
libart-2.0-2/trusty,now 2.3.21-2 amd64 [installed,automatic]
libasan0/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed,automatic]
libasn1-8-heimdal/trusty-updates,now 1.6~git20131207+dfsg-1ubuntu1.1 amd64 [installed]
libasound2/trusty,now 1.0.27.2-3ubuntu7 amd64 [installed,automatic]
libasound2-data/trusty,now 1.0.27.2-3ubuntu7 all [installed,automatic]
libasound2-plugins/trusty,now 1.0.27-2ubuntu2 amd64 [installed]
libaspell15/trusty,now 0.60.7~20110707-1ubuntu1 amd64 [installed,automatic]
libasprintf-dev/trusty-updates,now 0.18.3.1-1ubuntu3 amd64 [installed,automatic]
libasprintf0c2/trusty-updates,now 0.18.3.1-1ubuntu3 amd64 [installed]
libasyncns0/trusty,now 0.8-4ubuntu2 amd64 [installed,automatic]
libatasmart4/trusty,now 0.19-3 amd64 [installed,automatic]
libatk-bridge2.0-0/trusty,now 2.10.2-2ubuntu1 amd64 [installed,automatic]
libatk1.0-0/trusty,now 2.10.0-2ubuntu2 amd64 [installed,automatic]
libatk1.0-data/trusty,now 2.10.0-2ubuntu2 all [installed,automatic]
libatkmm-1.6-1/trusty,now 2.22.7-2ubuntu1 amd64 [installed,automatic]
libatomic1/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed,automatic]
libatspi2.0-0/trusty,now 2.10.2.is.2.10.1-0ubuntu1 amd64 [installed,automatic]
libattr1/trusty,now 1:2.4.47-1ubuntu1 amd64 [installed]
libaudit-common/trusty,now 1:2.3.2-2ubuntu1 all [installed]
libaudit1/trusty,now 1:2.3.2-2ubuntu1 amd64 [installed]
libauthen-sasl-perl/trusty,now 2.1500-1 all [installed,automatic]
libautodie-perl/trusty,now 2.23-1 all [installed,automatic]
libavahi-client3/trusty-updates,now 0.6.31-4ubuntu1.1 amd64 [installed,automatic]
libavahi-common-data/trusty-updates,now 0.6.31-4ubuntu1.1 amd64 [installed,automatic]
libavahi-common3/trusty-updates,now 0.6.31-4ubuntu1.1 amd64 [installed,automatic]
libavahi-core7/trusty-updates,now 0.6.31-4ubuntu1.1 amd64 [installed,automatic]
libavahi-glib1/trusty-updates,now 0.6.31-4ubuntu1.1 amd64 [installed,automatic]
libavc1394-0/trusty,now 0.5.4-2 amd64 [installed,automatic]
libavcodec54/trusty-updates,trusty-security,now 6:9.20-0ubuntu0.14.04.1 amd64 [installed,automatic]
libavformat54/trusty-updates,trusty-security,now 6:9.20-0ubuntu0.14.04.1 amd64 [installed,automatic]
libavutil52/trusty-updates,trusty-security,now 6:9.20-0ubuntu0.14.04.1 amd64 [installed,automatic]
libbabl-0.1-0/trusty,now 0.1.10-1ubuntu2 amd64 [installed,automatic]
libbind9-90/now 1:9.9.5.dfsg-3ubuntu0.11 amd64 [installed,upgradable to: 1:9.9.5.dfsg-3ubuntu0.13]
libblas3/trusty,now 1.2.20110419-7 amd64 [installed,automatic]
libblkid1/trusty-updates,now 2.20.1-5.1ubuntu20.9 amd64 [installed]
libbluetooth3/trusty-updates,now 4.101-0ubuntu13.1 amd64 [installed,automatic]
libboost-iostreams1.54.0/trusty-updates,now 1.54.0-4ubuntu3.1 amd64 [installed,automatic]
libbrlapi0.6/trusty,now 5.0-2ubuntu2 amd64 [installed,automatic]
libbsd0/trusty,now 0.6.0-2ubuntu1 amd64 [installed]
libburn4/trusty,now 1.3.4-0ubuntu1 amd64 [installed,automatic]
libbz2-1.0/trusty,now 1.0.6-5 amd64 [installed]
libc-bin/trusty-updates,trusty-security,now 2.19-0ubuntu6.9 amd64 [installed]
libc-dev-bin/trusty-updates,trusty-security,now 2.19-0ubuntu6.9 amd64 [installed,automatic]
libc6/trusty-updates,trusty-security,now 2.19-0ubuntu6.9 amd64 [installed]
libc6-dbg/trusty-updates,trusty-security,now 2.19-0ubuntu6.9 amd64 [installed,automatic]
libc6-dev/trusty-updates,trusty-security,now 2.19-0ubuntu6.9 amd64 [installed,automatic]
libcaca0/trusty,now 0.99.beta18-1ubuntu5 amd64 [installed,automatic]
libcairo-gobject2/trusty-updates,now 1.13.0~20140204-0ubuntu1.1 amd64 [installed,automatic]
libcairo-perl/trusty,now 1.104-1 amd64 [installed,automatic]
libcairo2/trusty-updates,now 1.13.0~20140204-0ubuntu1.1 amd64 [installed,automatic]
libcairomm-1.0-1/trusty,now 1.10.0-1ubuntu3 amd64 [installed,automatic]
libcamd2.3.1/trusty,now 1:4.2.1-3ubuntu1 amd64 [installed,automatic]
libcamel-1.2-45/trusty-updates,now 3.10.4-0ubuntu1.5 amd64 [installed,automatic]
libcanberra-gtk3-0/trusty,now 0.30-0ubuntu3 amd64 [installed,automatic]
libcanberra-gtk3-module/trusty,now 0.30-0ubuntu3 amd64 [installed,automatic]
libcanberra-pulse/trusty,now 0.30-0ubuntu3 amd64 [installed,automatic]
libcanberra0/trusty,now 0.30-0ubuntu3 amd64 [installed,automatic]
libcap-ng0/trusty,now 0.7.3-1ubuntu2 amd64 [installed]
libcap2/trusty,now 1:2.24-0ubuntu2 amd64 [installed]
libcap2-bin/trusty,now 1:2.24-0ubuntu2 amd64 [installed]
libccolamd2.8.0/trusty,now 1:4.2.1-3ubuntu1 amd64 [installed,automatic]
libcdio-cdda1/trusty,now 0.83-4.1ubuntu1 amd64 [installed,automatic]
libcdio-paranoia1/trusty,now 0.83-4.1ubuntu1 amd64 [installed,automatic]
libcdio13/trusty,now 0.83-4.1ubuntu1 amd64 [installed,automatic]
libcdparanoia0/trusty,now 3.10.2+debian-11 amd64 [installed,automatic]
libcgmanager0/trusty-updates,now 0.24-0ubuntu7.5 amd64 [installed]
libchamplain-0.12-0/trusty,now 0.12.7-0ubuntu1 amd64 [installed,automatic]
libchamplain-gtk-0.12-0/trusty,now 0.12.7-0ubuntu1 amd64 [installed,automatic]
libcheese-gtk23/trusty,now 3.10.2-0ubuntu2 amd64 [installed,automatic]
libcheese7/trusty,now 3.10.2-0ubuntu2 amd64 [installed,automatic]
libcholmod2.1.2/trusty,now 1:4.2.1-3ubuntu1 amd64 [installed,automatic]
libck-connector0/trusty,now 0.4.5-3.1ubuntu2 amd64 [installed]
libclass-accessor-perl/trusty,now 0.34-1 all [installed,automatic]
libclone-perl/trusty,now 0.36-1 amd64 [installed,automatic]
libcloog-isl4/trusty,now 0.18.2-1 amd64 [installed,automatic]
libclutter-1.0-0/trusty,now 1.16.4-0ubuntu2 amd64 [installed,automatic]
libclutter-1.0-common/trusty,now 1.16.4-0ubuntu2 all [installed,automatic]
libclutter-gst-2.0-0/trusty,now 2.0.8-1build1 amd64 [installed,automatic]
libclutter-gtk-1.0-0/trusty-updates,now 1.4.4-3ubuntu2.2 amd64 [installed,automatic]
libcogl-common/trusty,now 1.16.2-1 all [installed,automatic]
libcogl-pango15/trusty,now 1.16.2-1 amd64 [installed,automatic]
libcogl15/trusty,now 1.16.2-1 amd64 [installed,automatic]
libcolamd2.8.0/trusty,now 1:4.2.1-3ubuntu1 amd64 [installed,automatic]
libcolord1/trusty,now 1.0.6-1 amd64 [installed,automatic]
libcolorhug1/trusty,now 1.0.6-1 amd64 [installed,automatic]
libcomerr2/trusty-updates,now 1.42.9-3ubuntu1.3 amd64 [installed]
libcrack2/trusty,now 2.9.1-1build1 amd64 [installed,automatic]
libcroco3/trusty,now 0.6.8-2ubuntu1 amd64 [installed,automatic]
libcups2/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed,automatic]
libcupscgi1/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed,automatic]
libcupsfilters1/trusty-updates,trusty-security,now 1.0.52-0ubuntu1.7 amd64 [installed,automatic]
libcupsimage2/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed,automatic]
libcupsmime1/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed,automatic]
libcupsppdc1/trusty-updates,trusty-security,now 1.7.2-0ubuntu1.7 amd64 [installed,automatic]
libcurl3/trusty-updates,trusty-security,now 7.35.0-1ubuntu2.10 amd64 [installed]
libcurl3-gnutls/trusty-updates,trusty-security,now 7.35.0-1ubuntu2.10 amd64 [installed]
libcwidget3/trusty,now 0.5.16-3.5ubuntu1 amd64 [installed,automatic]
libdaemon0/trusty,now 0.14-2ubuntu1 amd64 [installed,automatic]
libdatrie1/trusty,now 0.2.8-1 amd64 [installed,automatic]
libdb5.3/trusty,now 5.3.28-3ubuntu3 amd64 [installed]
libdbd-mysql-perl/trusty-updates,trusty-security,now 4.025-1ubuntu0.1 amd64 [installed,automatic]
libdbi-perl/trusty,now 1.630-1 amd64 [installed,automatic]
libdbus-1-3/trusty-updates,now 1.6.18-0ubuntu4.5 amd64 [installed]
libdbus-glib-1-2/trusty,now 0.100.2-1 amd64 [installed]
libdbusmenu-glib4/trusty-updates,now 12.10.3+14.04.20140612-0ubuntu1 amd64 [installed,automatic]
libdbusmenu-gtk3-4/trusty-updates,now 12.10.3+14.04.20140612-0ubuntu1 amd64 [installed,automatic]
libdbusmenu-gtk4/trusty-updates,now 12.10.3+14.04.20140612-0ubuntu1 amd64 [installed,automatic]
libdconf1/trusty,now 0.20.0-1 amd64 [installed,automatic]
libdebconfclient0/trusty,now 0.187ubuntu1 amd64 [installed]
libdee-1.0-4/trusty,now 1.2.7+14.04.20140324-0ubuntu1 amd64 [installed,automatic]
libdevmapper1.02.1/trusty,now 2:1.02.77-6ubuntu2 amd64 [installed]
libdigest-crc-perl/trusty,now 0.18-1build1 amd64 [installed,automatic]
libdigest-hmac-perl/trusty,now 1.03+dfsg-1 all [installed,automatic]
libdjvulibre-text/trusty,now 3.5.25.4-3 all [installed,automatic]
libdjvulibre21/trusty,now 3.5.25.4-3 amd64 [installed,automatic]
libdns100/now 1:9.9.5.dfsg-3ubuntu0.11 amd64 [installed,upgradable to: 1:9.9.5.dfsg-3ubuntu0.13]
libdotconf0/trusty,now 1.3-0ubuntu2 amd64 [installed,automatic]
libdpkg-perl/trusty-updates,now 1.17.5ubuntu5.7 all [installed,automatic]
libdrm-intel1/trusty-updates,now 2.4.67-1ubuntu0.14.04.1 amd64 [installed,automatic]
libdrm-nouveau2/trusty-updates,now 2.4.67-1ubuntu0.14.04.1 amd64 [installed,automatic]
libdrm-radeon1/trusty-updates,now 2.4.67-1ubuntu0.14.04.1 amd64 [installed,automatic]
libdrm2/trusty-updates,now 2.4.67-1ubuntu0.14.04.1 amd64 [installed]
libdv4/trusty,now 1.0.0-6 amd64 [installed,automatic]
libebackend-1.2-7/trusty-updates,now 3.10.4-0ubuntu1.5 amd64 [installed,automatic]
libebook-1.2-14/trusty-updates,now 3.10.4-0ubuntu1.5 amd64 [installed,automatic]
libebook-contacts-1.2-0/trusty-updates,now 3.10.4-0ubuntu1.5 amd64 [installed,automatic]
libecal-1.2-16/trusty-updates,now 3.10.4-0ubuntu1.5 amd64 [installed,automatic]
libedata-book-1.2-20/trusty-updates,now 3.10.4-0ubuntu1.5 amd64 [installed,automatic]
libedata-cal-1.2-23/trusty-updates,now 3.10.4-0ubuntu1.5 amd64 [installed,automatic]
libedataserver-1.2-18/trusty-updates,now 3.10.4-0ubuntu1.5 amd64 [installed,automatic]
libedit2/trusty,now 3.1-20130712-2 amd64 [installed]
libegl1-mesa/trusty-updates,now 10.1.3-0ubuntu0.6 amd64 [installed,automatic]
libegl1-mesa-drivers/trusty-updates,now 10.1.3-0ubuntu0.6 amd64 [installed,automatic]
libelf1/trusty-updates,trusty-security,now 0.158-0ubuntu5.2 amd64 [installed]
libelfg0/trusty,now 0.8.13-5 amd64 [installed,automatic]
libemail-valid-perl/trusty,now 1.192-1 all [installed,automatic]
libenchant1c2a/trusty,now 1.6.0-10ubuntu1 amd64 [installed,automatic]
libencode-locale-perl/trusty,now 1.03-1 all [installed,automatic]
libept1.4.12/trusty,now 1.0.12 amd64 [installed,automatic]
libespeak1/trusty,now 1.47.11-1ubuntu1 amd64 [installed,automatic]
libestr0/trusty,now 0.1.9-0ubuntu2 amd64 [installed]
libevdocument3-4/trusty-updates,now 3.10.3-0ubuntu10.2 amd64 [installed,automatic]
libevent-2.0-5/trusty-updates,trusty-security,now 2.0.21-stable-1ubuntu1.14.04.1 amd64 [installed]
libevview3-3/trusty-updates,now 3.10.3-0ubuntu10.2 amd64 [installed,automatic]
libexif12/trusty,now 0.6.21-1ubuntu1 amd64 [installed,automatic]
libexo-1-0/trusty-updates,now 0.10.2-3ubuntu1.14.04.2 amd64 [installed,automatic]
libexo-common/trusty-updates,now 0.10.2-3ubuntu1.14.04.2 all [installed,automatic]
libexo-helpers/trusty-updates,now 0.10.2-3ubuntu1.14.04.2 amd64 [installed,automatic]
libexpat1/trusty-updates,trusty-security,now 2.1.0-4ubuntu1.3 amd64 [installed]
libfarstream-0.1-0/trusty,now 0.1.2-1ubuntu3 amd64 [installed,automatic]
libffi6/trusty-updates,now 3.1~rc1+r3.0.13-12ubuntu0.1 amd64 [installed]
libfftw3-single3/trusty,now 3.3.3-7ubuntu3 amd64 [installed,automatic]
libfile-basedir-perl/trusty,now 0.03-1fakesync1 all [installed,automatic]
libfile-copy-recursive-perl/trusty,now 0.38-1 all [installed,automatic]
libfile-desktopentry-perl/trusty,now 0.07-1 all [installed,automatic]
libfile-fcntllock-perl/trusty,now 0.14-2build1 amd64 [installed,automatic]
libfile-listing-perl/trusty,now 6.04-1 all [installed,automatic]
libfile-mimeinfo-perl/trusty,now 0.22-1 all [installed,automatic]
libflac8/trusty-updates,trusty-security,now 1.3.0-2ubuntu0.14.04.1 amd64 [installed,automatic]
libfont-afm-perl/trusty,now 1.20-1 all [installed,automatic]
libfontconfig1/trusty-updates,trusty-security,now 2.11.0-0ubuntu4.2 amd64 [installed,automatic]
libfontembed1/trusty-updates,trusty-security,now 1.0.52-0ubuntu1.7 amd64 [installed,automatic]
libfontenc1/trusty,now 1:1.1.2-1 amd64 [installed,automatic]
libframe6/trusty,now 2.5.0daily13.06.05-0ubuntu1 amd64 [installed,automatic]
libfreetype6/trusty-updates,trusty-security,now 2.5.2-1ubuntu2.5 amd64 [installed,automatic]
libfribidi0/trusty,now 0.19.6-1 amd64 [installed]
libfs6/trusty,now 2:1.0.5-1 amd64 [installed,automatic]
libfuse2/trusty-updates,trusty-security,now 2.9.2-4ubuntu4.14.04.1 amd64 [installed]
libgail-3-0/trusty-updates,now 3.10.8-0ubuntu1.6 amd64 [installed,automatic]
libgarcon-1-0/trusty,now 0.3.0-1ubuntu2 amd64 [installed,automatic]
libgarcon-common/trusty,now 0.3.0-1ubuntu2 all [installed,automatic]
libgbm1/trusty-updates,now 10.1.3-0ubuntu0.6 amd64 [installed,automatic]
libgc1c2/trusty,now 1:7.2d-5ubuntu2 amd64 [installed,upgradable to: 1:7.2d-5ubuntu2.1]
libgcc-4.8-dev/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed,automatic]
libgcc1/trusty-updates,now 1:4.9.3-0ubuntu4 amd64 [installed]
libgck-1-0/trusty,now 3.10.1-1 amd64 [installed]
libgconf-2-4/trusty,now 3.2.6-0ubuntu2 amd64 [installed,automatic]
libgcr-3-common/trusty,now 3.10.1-1 all [installed]
libgcr-base-3-1/trusty,now 3.10.1-1 amd64 [installed]
libgcr-ui-3-1/trusty,now 3.10.1-1 amd64 [installed,automatic]
libgcrypt11/trusty-updates,trusty-security,now 1.5.3-2ubuntu4.4 amd64 [installed]
libgd3/trusty-updates,trusty-security,now 2.1.0-3ubuntu0.5 amd64 [installed,automatic]
libgdata-common/trusty,now 0.14.1-1 all [installed,automatic]
libgdata13/trusty,now 0.14.1-1 amd64 [installed,automatic]
libgdbm3/trusty,now 1.8.3-12build1 amd64 [installed]
libgdk-pixbuf2.0-0/trusty-updates,trusty-security,now 2.30.7-0ubuntu1.6 amd64 [installed,automatic]
libgdk-pixbuf2.0-common/trusty-updates,trusty-security,now 2.30.7-0ubuntu1.6 all [installed,automatic]
libgdome2-0/trusty,now 0.8.1+debian-6 amd64 [installed,automatic]
libgdome2-cpp-smart0c2a/trusty,now 0.2.6-6ubuntu1 amd64 [installed,automatic]
libgee2/trusty,now 0.6.8-1ubuntu1 amd64 [installed,automatic]
libgegl-0.2-0/trusty,now 0.2.0-4ubuntu1 amd64 [installed,automatic]
libgeis1/trusty,now 2.2.16+14.04.20140303-0ubuntu1 amd64 [installed,automatic]
libgeoclue0/trusty,now 0.12.99-3ubuntu1 amd64 [installed,automatic]
libgeoip1/trusty,now 1.6.0-1 amd64 [installed]
libgettextpo-dev/trusty-updates,now 0.18.3.1-1ubuntu3 amd64 [installed,automatic]
libgettextpo0/trusty-updates,now 0.18.3.1-1ubuntu3 amd64 [installed,automatic]
libgfortran3/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed,automatic]
libgimp2.0/trusty-updates,trusty-security,now 2.8.10-0ubuntu1.1 amd64 [installed,automatic]
libgirepository-1.0-1/trusty-updates,now 1.40.0-1ubuntu0.2 amd64 [installed]
libgl1-mesa-dri/trusty-updates,now 10.1.3-0ubuntu0.6 amd64 [installed,automatic]
libgl1-mesa-glx/trusty-updates,now 10.1.3-0ubuntu0.6 amd64 [installed,automatic]
libglade2-0/trusty,now 1:2.6.4-2 amd64 [installed,automatic]
libglamor0/trusty,now 0.6.0-0ubuntu4 amd64 [installed,automatic]
libglapi-mesa/trusty-updates,now 10.1.3-0ubuntu0.6 amd64 [installed,automatic]
libgles2-mesa/trusty-updates,now 10.1.3-0ubuntu0.6 amd64 [installed,automatic]
libglib-perl/trusty,now 3:1.304-1 amd64 [installed,automatic]
libglib2.0-0/trusty-updates,now 2.40.2-0ubuntu1 amd64 [installed]
libglib2.0-bin/trusty-updates,now 2.40.2-0ubuntu1 amd64 [installed,automatic]
libglib2.0-data/trusty-updates,now 2.40.2-0ubuntu1 all [installed]
libglibmm-2.4-1c2a/trusty,now 2.39.93-0ubuntu1 amd64 [installed,automatic]
libglu1-mesa/trusty,now 9.0.0-2 amd64 [installed,automatic]
libgmp10/trusty,now 2:5.1.3+dfsg-1ubuntu1 amd64 [installed,automatic]
libgnome-bluetooth11/trusty-updates,now 3.8.2.1-0ubuntu4.2 amd64 [installed,automatic]
libgnome-desktop-3-7/trusty-updates,now 3.8.4-0ubuntu3.2 amd64 [installed,automatic]
libgnome-keyring-common/trusty,now 3.8.0-2 all [installed,automatic]
libgnome-keyring0/trusty,now 3.8.0-2 amd64 [installed,automatic]
libgnome-menu-3-0/trusty,now 3.10.1-0ubuntu2 amd64 [installed,automatic]
libgnomekbd-common/trusty,now 3.6.0-0ubuntu2 all [installed,automatic]
libgnomekbd8/trusty,now 3.6.0-0ubuntu2 amd64 [installed,automatic]
libgnutls-openssl27/now 2.12.23-12ubuntu2.5 amd64 [installed,upgradable to: 2.12.23-12ubuntu2.6]
libgnutls26/now 2.12.23-12ubuntu2.5 amd64 [installed,upgradable to: 2.12.23-12ubuntu2.6]
libgoa-1.0-0b/trusty,now 3.10.3-0ubuntu1 amd64 [installed,automatic]
libgoa-1.0-common/trusty,now 3.10.3-0ubuntu1 all [installed,automatic]
libgoffice-0.10-10/trusty,now 0.10.9-1 amd64 [installed,automatic]
libgoffice-0.10-10-common/trusty,now 0.10.9-1 all [installed,automatic]
libgomp1/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed,automatic]
libgpg-error0/trusty,now 1.12-0.2ubuntu1 amd64 [installed]
libgphoto2-6/trusty-updates,now 2.5.3.1-1ubuntu2.2 amd64 [installed,automatic]
libgphoto2-l10n/trusty-updates,now 2.5.3.1-1ubuntu2.2 all [installed,automatic]
libgphoto2-port10/trusty-updates,now 2.5.3.1-1ubuntu2.2 amd64 [installed,automatic]
libgpm2/trusty,now 1.20.4-6.1 amd64 [installed]
libgrail6/trusty,now 3.1.0daily13.06.05-0ubuntu1 amd64 [installed,automatic]
libgraphite2-3/trusty-updates,trusty-security,now 1.3.6-1ubuntu0.14.04.1 amd64 [installed,automatic]
libgrip0/trusty,now 0.3.7+14.04.20140303-0ubuntu1 amd64 [installed,automatic]
libgs9/trusty-updates,trusty-security,now 9.10~dfsg-0ubuntu10.6 amd64 [installed,automatic]
libgs9-common/trusty-updates,trusty-security,now 9.10~dfsg-0ubuntu10.6 all [installed,automatic]
libgsf-1-114/trusty,now 1.14.27-2ubuntu2 amd64 [installed,automatic]
libgsf-1-common/trusty,now 1.14.27-2ubuntu2 all [installed,automatic]
libgsm1/trusty,now 1.0.13-4 amd64 [installed,automatic]
libgssapi-krb5-2/trusty-updates,now 1.12+dfsg-2ubuntu5.3 amd64 [installed]
libgssapi3-heimdal/trusty-updates,now 1.6~git20131207+dfsg-1ubuntu1.1 amd64 [installed]
libgssdp-1.0-3/trusty,now 0.14.7-1ubuntu1 amd64 [installed,automatic]
libgstreamer-perl/trusty,now 0.19-1 amd64 [installed,automatic]
libgstreamer-plugins-base0.10-0/trusty,now 0.10.36-1.1ubuntu2 amd64 [installed,automatic]
libgstreamer-plugins-base1.0-0/trusty-updates,now 1.2.4-1~ubuntu2 amd64 [installed,automatic]
libgstreamer-plugins-good1.0-0/trusty-updates,trusty-security,now 1.2.4-1~ubuntu1.3 amd64 [installed,automatic]
libgstreamer0.10-0/trusty,now 0.10.36-1.2ubuntu3 amd64 [installed,automatic]
libgstreamer1.0-0/trusty-updates,trusty-security,now 1.2.4-0ubuntu1.1 amd64 [installed,automatic]
libgtk-3-0/trusty-updates,now 3.10.8-0ubuntu1.6 amd64 [installed,automatic]
libgtk-3-bin/trusty-updates,now 3.10.8-0ubuntu1.6 amd64 [installed,automatic]
libgtk-3-common/trusty-updates,now 3.10.8-0ubuntu1.6 all [installed,automatic]
libgtk2-notify-perl/trusty,now 0.05-3build2 amd64 [installed,automatic]
libgtk2-perl/trusty,now 2:1.249-2 amd64 [installed,automatic]
libgtk2-trayicon-perl/trusty,now 0.06-1build3 amd64 [installed,automatic]
libgtk2.0-0/trusty-updates,trusty-security,now 2.24.23-0ubuntu1.4 amd64 [installed,automatic]
libgtk2.0-bin/trusty-updates,trusty-security,now 2.24.23-0ubuntu1.4 amd64 [installed,automatic]
libgtk2.0-common/trusty-updates,trusty-security,now 2.24.23-0ubuntu1.4 all [installed,automatic]
libgtkmathview0c2a/trusty,now 0.8.0-9ubuntu1 amd64 [installed,automatic]
libgtkmm-3.0-1/trusty,now 3.10.1-0ubuntu2 amd64 [installed,automatic]
libgtksourceview2.0-0/trusty-updates,now 2.10.5-1ubuntu2.14.04.1 amd64 [installed,automatic]
libgtksourceview2.0-common/trusty-updates,now 2.10.5-1ubuntu2.14.04.1 all [installed,automatic]
libgtkspell0/trusty,now 2.0.16-1ubuntu7 amd64 [installed,automatic]
libgtop2-7/trusty,now 2.28.5-2 amd64 [installed,automatic]
libgtop2-common/trusty,now 2.28.5-2 all [installed,automatic]
libgucharmap-2-90-7/trusty,now 1:3.10.1-0ubuntu2 amd64 [installed,automatic]
libgudev-1.0-0/now 1:204-5ubuntu20.22 amd64 [installed,upgradable to: 1:204-5ubuntu20.24]
libgupnp-1.0-4/trusty,now 0.20.10-1ubuntu1 amd64 [installed,automatic]
libgupnp-igd-1.0-4/trusty,now 0.2.2-1 amd64 [installed,automatic]
libgusb2/trusty,now 0.1.6-5 amd64 [installed,automatic]
libgutenprint2/trusty,now 5.2.10~pre2-0ubuntu2 amd64 [installed,automatic]
libgweather-3-6/trusty-updates,now 3.10.2-0ubuntu3 amd64 [installed,automatic]
libgweather-common/trusty-updates,now 3.10.2-0ubuntu3 all [installed,automatic]
libgxps2/trusty,now 0.2.2-2ubuntu2 amd64 [installed,automatic]
libhangul-data/trusty,now 0.1.0-3 all [installed,automatic]
libhangul1/trusty,now 0.1.0-3 amd64 [installed,automatic]
libharfbuzz-icu0/trusty-updates,trusty-security,now 0.9.27-1ubuntu1.1 amd64 [installed,automatic]
libharfbuzz0b/trusty-updates,trusty-security,now 0.9.27-1ubuntu1.1 amd64 [installed,automatic]
libhcrypto4-heimdal/trusty-updates,now 1.6~git20131207+dfsg-1ubuntu1.1 amd64 [installed]
libheimbase1-heimdal/trusty-updates,now 1.6~git20131207+dfsg-1ubuntu1.1 amd64 [installed]
libheimntlm0-heimdal/trusty-updates,now 1.6~git20131207+dfsg-1ubuntu1.1 amd64 [installed]
libhpmud0/trusty-updates,trusty-security,now 3.14.3-0ubuntu3.4 amd64 [installed,automatic]
libhtml-form-perl/trusty,now 6.03-1 all [installed,automatic]
libhtml-format-perl/trusty,now 2.11-1 all [installed,automatic]
libhtml-parser-perl/trusty,now 3.71-1build1 amd64 [installed,automatic]
libhtml-tagset-perl/trusty,now 3.20-2 all [installed,automatic]
libhtml-template-perl/trusty,now 2.95-1 all [installed,automatic]
libhtml-tree-perl/trusty,now 5.03-1 all [installed,automatic]
libhttp-cookies-perl/trusty,now 6.00-2 all [installed,automatic]
libhttp-daemon-perl/trusty,now 6.01-1 all [installed,automatic]
libhttp-date-perl/trusty,now 6.02-1 all [installed,automatic]
libhttp-message-perl/trusty,now 6.06-1 all [installed,automatic]
libhttp-negotiate-perl/trusty,now 6.00-2 all [installed,automatic]
libhunspell-1.3-0/trusty-updates,now 1.3.2-6ubuntu2.1 amd64 [installed,automatic]
libhx509-5-heimdal/trusty-updates,now 1.6~git20131207+dfsg-1ubuntu1.1 amd64 [installed]
libibus-1.0-5/trusty-updates,now 1.5.5-1ubuntu3.2 amd64 [installed,automatic]
libical1/trusty,now 1.0-0ubuntu1 amd64 [installed,automatic]
libice6/trusty,now 2:1.0.8-2 amd64 [installed,automatic]
libicu52/trusty-updates,trusty-security,now 52.1-3ubuntu0.4 amd64 [installed,automatic]
libidn11/trusty-updates,trusty-security,now 1.28-1ubuntu2.1 amd64 [installed]
libido3-0.1-0/trusty-updates,now 13.10.0+14.04.20151021-0ubuntu1 amd64 [installed,automatic]
libiec61883-0/trusty,now 1.2.0-0.1ubuntu3 amd64 [installed,automatic]
libieee1284-3/trusty,now 0.2.11-12 amd64 [installed,automatic]
libijs-0.35/trusty,now 0.35-8build1 amd64 [installed,automatic]
libilmbase6/trusty,now 1.0.1-6ubuntu1 amd64 [installed,automatic]
libimobiledevice4/trusty-updates,trusty-security,now 1.1.5+git20140313.bafe6a9e-0ubuntu1.1 amd64 [installed,automatic]
libindicator3-7/trusty-updates,now 12.10.2+14.04.20141007.1-0ubuntu1 amd64 [installed,automatic]
libintl-perl/trusty,now 1.23-1build1 all [installed,automatic]
libio-html-perl/trusty,now 1.00-1 all [installed,automatic]
libio-pty-perl/trusty,now 1:1.08-1build4 amd64 [installed,automatic]
libio-socket-inet6-perl/trusty,now 2.71-1 all [installed,automatic]
libio-socket-ssl-perl/trusty,now 1.965-1ubuntu1 all [installed,automatic]
libio-string-perl/trusty,now 1.08-3 all [installed,automatic]
libipc-run-perl/trusty,now 0.92-1 all [installed,automatic]
libipc-system-simple-perl/trusty,now 1.25-2 all [installed,automatic]
libisc95/now 1:9.9.5.dfsg-3ubuntu0.11 amd64 [installed,upgradable to: 1:9.9.5.dfsg-3ubuntu0.13]
libisccc90/now 1:9.9.5.dfsg-3ubuntu0.11 amd64 [installed,upgradable to: 1:9.9.5.dfsg-3ubuntu0.13]
libisccfg90/now 1:9.9.5.dfsg-3ubuntu0.11 amd64 [installed,upgradable to: 1:9.9.5.dfsg-3ubuntu0.13]
libisl10/trusty,now 0.12.2-1 amd64 [installed,automatic]
libisofs6/trusty,now 1.3.4-0ubuntu1 amd64 [installed,automatic]
libitm1/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed,automatic]
libiw30/trusty,now 30~pre9-8ubuntu1 amd64 [installed]
libjack-jackd2-0/trusty,now 1.9.9.5+20130622git7de15e7a-1ubuntu1 amd64 [installed,automatic]
libjasper1/trusty-updates,trusty-security,now 1.900.1-14ubuntu3.3 amd64 [installed,automatic]
libjavascriptcoregtk-1.0-0/trusty-updates,trusty-security,now 2.4.10-0ubuntu0.14.04.1 amd64 [installed,automatic]
libjavascriptcoregtk-3.0-0/trusty-updates,trusty-security,now 2.4.10-0ubuntu0.14.04.1 amd64 [installed,automatic]
libjbig0/trusty-updates,trusty-security,now 2.0-2ubuntu4.1 amd64 [installed,automatic]
libjbig2dec0/trusty,now 0.11+20120125-1ubuntu1 amd64 [installed,automatic]
libjpeg-progs/trusty,now 8c-2ubuntu8 amd64 [installed,automatic]
libjpeg-turbo-progs/trusty,now 1.3.0-0ubuntu2 amd64 [installed,automatic]
libjpeg-turbo8/trusty,now 1.3.0-0ubuntu2 amd64 [installed,automatic]
libjpeg8/trusty,now 8c-2ubuntu8 amd64 [installed,automatic]
libjson-c2/trusty-updates,trusty-security,now 0.11-3ubuntu1.2 amd64 [installed]
libjson-glib-1.0-0/trusty,now 0.16.2-1ubuntu1 amd64 [installed,automatic]
libjson-glib-1.0-common/trusty,now 0.16.2-1ubuntu1 all [installed,automatic]
libjson0/trusty-updates,trusty-security,now 0.11-3ubuntu1.2 amd64 [installed]
libjte1/trusty,now 1.19-2 amd64 [installed,automatic]
libk5crypto3/trusty-updates,now 1.12+dfsg-2ubuntu5.3 amd64 [installed]
libkeybinder0/trusty,now 0.3.0-2 amd64 [installed,automatic]
libkeyutils1/trusty,now 1.5.6-1 amd64 [installed]
libklibc/trusty-updates,now 2.0.3-0ubuntu1.14.04.2 amd64 [installed]
libkmod2/trusty,now 15-0ubuntu6 amd64 [installed]
libkpathsea6/trusty,now 2013.20130729.30972-2build3 amd64 [installed,automatic]
libkrb5-26-heimdal/trusty-updates,now 1.6~git20131207+dfsg-1ubuntu1.1 amd64 [installed]
libkrb5-3/trusty-updates,now 1.12+dfsg-2ubuntu5.3 amd64 [installed]
libkrb5support0/trusty-updates,now 1.12+dfsg-2ubuntu5.3 amd64 [installed]
liblapack3/trusty,now 3.5.0-2ubuntu1 amd64 [installed,automatic]
liblcms2-2/trusty-updates,trusty-security,now 2.5-0ubuntu4.1 amd64 [installed,automatic]
libldap-2.4-2/trusty-updates,now 2.4.31-1+nmu2ubuntu8.3 amd64 [installed]
libldb1/trusty-updates,trusty-security,now 1:1.1.24-0ubuntu0.14.04.1 amd64 [installed,automatic]
liblightdm-gobject-1-0/trusty-updates,now 1.10.6-0ubuntu1 amd64 [installed,automatic]
liblink-grammar4/trusty,now 4.7.4-2ubuntu1 amd64 [installed,automatic]
liblist-moreutils-perl/trusty,now 0.33-1build3 amd64 [installed,automatic]
libllvm3.4/trusty,now 1:3.4-1ubuntu3 amd64 [installed,automatic]
liblocale-gettext-perl/trusty,now 1.05-7build3 amd64 [installed]
liblockfile-bin/trusty,now 1.09-6ubuntu1 amd64 [installed]
liblockfile1/trusty,now 1.09-6ubuntu1 amd64 [installed]
liblog-message-simple-perl/trusty,now 0.10-1 all [installed]
libloudmouth1-0/trusty,now 1.4.3-10 amd64 [installed,automatic]
libltdl7/trusty,now 2.4.2-1.7ubuntu1 amd64 [installed,automatic]
liblua5.2-0/trusty,now 5.2.3-1 amd64 [installed,auto-removable]
liblwp-mediatypes-perl/trusty,now 6.02-1 all [installed,automatic]
liblwp-protocol-https-perl/trusty-updates,trusty-security,now 6.04-2ubuntu0.1 all [installed,automatic]
liblwres90/now 1:9.9.5.dfsg-3ubuntu0.11 amd64 [installed,upgradable to: 1:9.9.5.dfsg-3ubuntu0.13]
liblzma5/trusty,now 5.1.1alpha+20120614-2ubuntu2 amd64 [installed]
liblzo2-2/trusty-updates,trusty-security,now 2.06-1.2ubuntu1.1 amd64 [installed,automatic]
libmagic1/trusty-updates,trusty-security,now 1:5.14-2ubuntu3.3 amd64 [installed]
libmailtools-perl/trusty,now 2.12-1 all [installed,automatic]
libmbim-glib0/trusty-updates,now 1.6.0-2ubuntu0.1 amd64 [installed,automatic]
libmeanwhile1/trusty,now 1.0.2-4.1ubuntu1 amd64 [installed,automatic]
libmessaging-menu0/trusty,now 13.10.1+14.04.20140410-0ubuntu1 amd64 [installed,automatic]
libmhash2/trusty,now 0.9.9.9-4 amd64 [installed,automatic]
libminiupnpc8/trusty-updates,trusty-security,now 1.6-3ubuntu2.14.04.2 amd64 [installed,automatic]
libmm-glib0/trusty-updates,now 1.0.0-2ubuntu1.1 amd64 [installed,automatic]
libmng2/trusty,now 2.0.2-0ubuntu3 amd64 [installed,automatic]
libmnl0/trusty,now 1.0.3-3ubuntu1 amd64 [installed,automatic]
libmodule-pluggable-perl/trusty,now 5.1-1 all [installed]
libmount1/trusty-updates,now 2.20.1-5.1ubuntu20.9 amd64 [installed]
libmp3lame0/trusty,now 3.99.5+repack1-3ubuntu1 amd64 [installed,automatic]
libmpc3/trusty,now 1.0.1-1ubuntu1 amd64 [installed,automatic]
libmpdec2/trusty,now 2.4.0-6 amd64 [installed]
libmpfr4/trusty,now 3.1.2-1 amd64 [installed,automatic]
libmtdev1/trusty,now 1.1.4-1ubuntu1 amd64 [installed,automatic]
libmtp-common/trusty-updates,now 1.1.6-20-g1b9f164-1ubuntu2.1 all [installed,automatic]
libmtp-runtime/trusty-updates,now 1.1.6-20-g1b9f164-1ubuntu2.1 amd64 [installed,automatic]
libmtp9/trusty-updates,now 1.1.6-20-g1b9f164-1ubuntu2.1 amd64 [installed,automatic]
libmysqlclient18/trusty-updates,trusty-security,now 5.5.54-0ubuntu0.14.04.1 amd64 [installed,automatic]
libnatpmp1/trusty,now 20110808-3ubuntu2 amd64 [installed,automatic]
libnautilus-extension1a/trusty-updates,now 1:3.10.1-0ubuntu9.11 amd64 [installed,automatic]
libncurses5/trusty,now 5.9+20140118-1ubuntu1 amd64 [installed]
libncursesw5/trusty,now 5.9+20140118-1ubuntu1 amd64 [installed]
libnet-dbus-perl/trusty,now 1.0.0-2build1 amd64 [installed,automatic]
libnet-dns-perl/trusty,now 0.68-1.2build1 amd64 [installed,automatic]
libnet-domain-tld-perl/trusty,now 1.70-1 all [installed,automatic]
libnet-http-perl/trusty,now 6.06-1 all [installed,automatic]
libnet-ip-perl/trusty,now 1.26-1 all [installed,automatic]
libnet-libidn-perl/trusty,now 0.12.ds-1build4 amd64 [installed,automatic]
libnet-smtp-ssl-perl/trusty,now 1.01-3 all [installed,automatic]
libnet-ssleay-perl/trusty,now 1.58-1 amd64 [installed,automatic]
libnetfilter-conntrack3/trusty,now 1.0.4-1 amd64 [installed,automatic]
libnettle4/now 2.7.1-1ubuntu0.1 amd64 [installed,upgradable to: 2.7.1-1ubuntu0.2]
libnewt0.52/trusty,now 0.52.15-2ubuntu5 amd64 [installed]
libnfnetlink0/trusty,now 1.0.1-2 amd64 [installed]
libnice10/trusty,now 0.1.4-1 amd64 [installed,automatic]
libnih-dbus1/trusty,now 1.0.3-4ubuntu25 amd64 [installed]
libnih1/trusty,now 1.0.3-4ubuntu25 amd64 [installed]
libnl-3-200/trusty-updates,now 3.2.21-1ubuntu4 amd64 [installed,automatic]
libnl-genl-3-200/trusty-updates,now 3.2.21-1ubuntu4 amd64 [installed,automatic]
libnl-route-3-200/trusty-updates,now 3.2.21-1ubuntu4 amd64 [installed,automatic]
libnm-glib-vpn1/trusty-updates,now 0.9.8.8-0ubuntu7.3 amd64 [installed,automatic]
libnm-glib4/trusty-updates,now 0.9.8.8-0ubuntu7.3 amd64 [installed,automatic]
libnm-gtk-common/trusty-updates,now 0.9.8.8-0ubuntu4.4 all [installed,automatic]
libnm-gtk0/trusty-updates,now 0.9.8.8-0ubuntu4.4 amd64 [installed,automatic]
libnm-util2/trusty-updates,now 0.9.8.8-0ubuntu7.3 amd64 [installed,automatic]
libnotify-bin/trusty,now 0.7.6-1ubuntu3 amd64 [installed,automatic]
libnotify4/trusty,now 0.7.6-1ubuntu3 amd64 [installed,automatic]
libnspr4/trusty-updates,trusty-security,now 2:4.12-0ubuntu0.14.04.1 amd64 [installed,automatic]
libnss-mdns/trusty,now 0.10-6 amd64 [installed,automatic]
libnss3/trusty-updates,trusty-security,now 2:3.26.2-0ubuntu0.14.04.3 amd64 [installed,automatic]
libnss3-nssdb/trusty-updates,trusty-security,now 2:3.26.2-0ubuntu0.14.04.3 all [installed,automatic]
libnuma1/trusty-updates,now 2.0.9~rc5-1ubuntu3.14.04.2 amd64 [installed]
liboauth0/trusty,now 1.0.1-1 amd64 [installed,automatic]
libogg0/trusty,now 1.3.1-1ubuntu1 amd64 [installed,automatic]
liboobs-1-5/trusty-updates,now 3.0.0-1ubuntu0.14.04.1 amd64 [installed,automatic]
libopencc1/trusty,now 0.4.3-2build1 amd64 [installed,auto-removable]
libopenexr6/trusty,now 1.6.1-7ubuntu1 amd64 [installed,automatic]
libopenjpeg2/trusty,now 1.3+dfsg-4.7ubuntu1 amd64 [installed,automatic]
libopenobex1/trusty,now 1.5-2.1 amd64 [installed,automatic]
libopenvg1-mesa/trusty-updates,now 10.1.3-0ubuntu0.6 amd64 [installed,automatic]
libopus0/trusty,now 1.1-0ubuntu1 amd64 [installed,automatic]
liborc-0.4-0/trusty,now 1:0.4.18-1ubuntu1 amd64 [installed,automatic]
libotr5/trusty-updates,trusty-security,now 4.0.0-2.2ubuntu1.1 amd64 [installed,automatic]
libots0/trusty,now 0.5.0-2.1ubuntu1 amd64 [installed,automatic]
libp11-kit-gnome-keyring/trusty-updates,now 3.10.1-1ubuntu4.3 amd64 [installed,automatic]
libp11-kit0/trusty,now 0.20.2-2ubuntu2 amd64 [installed]
libpackagekit-glib2-16/trusty,now 0.8.12-1ubuntu5 amd64 [installed,automatic]
libpam-cap/trusty,now 1:2.24-0ubuntu2 amd64 [installed]
libpam-gnome-keyring/trusty-updates,now 3.10.1-1ubuntu4.3 amd64 [installed,automatic]
libpam-modules/trusty-updates,trusty-security,now 1.1.8-1ubuntu2.2 amd64 [installed]
libpam-modules-bin/trusty-updates,trusty-security,now 1.1.8-1ubuntu2.2 amd64 [installed]
libpam-runtime/trusty-updates,trusty-security,now 1.1.8-1ubuntu2.2 all [installed]
libpam-systemd/now 204-5ubuntu20.22 amd64 [installed,upgradable to: 204-5ubuntu20.24]
libpam0g/trusty-updates,trusty-security,now 1.1.8-1ubuntu2.2 amd64 [installed]
libpanel-applet-4-0/trusty-updates,now 1:3.8.0-1ubuntu12.2 amd64 [installed,automatic]
libpango-1.0-0/trusty-updates,now 1.36.3-1ubuntu1.1 amd64 [installed,automatic]
libpango-perl/trusty,now 1.224-2 amd64 [installed,automatic]
libpango1.0-0/trusty-updates,now 1.36.3-1ubuntu1.1 amd64 [installed,automatic]
libpangocairo-1.0-0/trusty-updates,now 1.36.3-1ubuntu1.1 amd64 [installed,automatic]
libpangoft2-1.0-0/trusty-updates,now 1.36.3-1ubuntu1.1 amd64 [installed,automatic]
libpangomm-1.4-1/trusty,now 2.34.0-1ubuntu1 amd64 [installed,automatic]
libpangox-1.0-0/trusty,now 0.0.2-4ubuntu1 amd64 [installed,automatic]
libpangoxft-1.0-0/trusty-updates,now 1.36.3-1ubuntu1.1 amd64 [installed,automatic]
libpaper-utils/trusty,now 1.1.24+nmu2ubuntu3 amd64 [installed,automatic]
libpaper1/trusty,now 1.1.24+nmu2ubuntu3 amd64 [installed,automatic]
libparse-debianchangelog-perl/trusty,now 1.2.0-1ubuntu1 all [installed,automatic]
libparted0debian1/trusty-updates,now 2.3-19ubuntu1.14.04.1 amd64 [installed]
libpcap0.8/trusty,now 1.5.3-2 amd64 [installed]
libpci3/trusty-updates,now 1:3.2.1-1ubuntu5.1 amd64 [installed,automatic]
libpciaccess0/trusty,now 0.13.2-1 amd64 [installed,automatic]
libpcre3/trusty-updates,now 1:8.31-2ubuntu2.3 amd64 [installed]
libpcsclite1/trusty-updates,trusty-security,now 1.8.10-1ubuntu1.1 amd64 [installed]
libperl5.18/trusty-updates,trusty-security,now 5.18.2-2ubuntu1.1 amd64 [installed,automatic]
libperlio-gzip-perl/trusty,now 0.18-1build3 amd64 [installed,automatic]
libpipeline1/trusty,now 1.3.0-1 amd64 [installed]
libpixman-1-0/trusty-updates,trusty-security,now 0.30.2-2ubuntu1.1 amd64 [installed,automatic]
libplist1/trusty,now 1.10-1 amd64 [installed,automatic]
libplymouth2/trusty-updates,now 0.8.8-0ubuntu17.1 amd64 [installed]
libpng12-0/trusty-updates,trusty-security,now 1.2.50-1ubuntu2.14.04.2 amd64 [installed]
libpod-latex-perl/trusty,now 0.61-1 all [installed]
libpolkit-agent-1-0/trusty-updates,now 0.105-4ubuntu3.14.04.1 amd64 [installed]
libpolkit-backend-1-0/trusty-updates,now 0.105-4ubuntu3.14.04.1 amd64 [installed]
libpolkit-gobject-1-0/trusty-updates,now 0.105-4ubuntu3.14.04.1 amd64 [installed]
libpoppler-glib8/trusty-updates,trusty-security,now 0.24.5-2ubuntu4.4 amd64 [installed,automatic]
libpoppler44/trusty-updates,trusty-security,now 0.24.5-2ubuntu4.4 amd64 [installed,automatic]
libpopt0/trusty,now 1.16-8ubuntu1 amd64 [installed]
libportaudio2/trusty,now 19+svn20140130-1 amd64 [installed,automatic]
libprocps3/trusty-updates,now 1:3.3.9-1ubuntu2.2 amd64 [installed]
libproxy1/trusty,now 0.4.11-0ubuntu4 amd64 [installed,automatic]
libpulse-mainloop-glib0/trusty-updates,now 1:4.0-0ubuntu11.1 amd64 [installed,automatic]
libpulse0/trusty-updates,now 1:4.0-0ubuntu11.1 amd64 [installed,automatic]
libpulsedsp/trusty-updates,now 1:4.0-0ubuntu11.1 amd64 [installed,automatic]
libpurple-bin/trusty-updates,trusty-security,now 1:2.10.9-0ubuntu3.3 all [installed,automatic]
libpurple0/trusty-updates,trusty-security,now 1:2.10.9-0ubuntu3.3 amd64 [installed,automatic]
libpwquality-common/trusty-updates,now 1.2.3-1ubuntu1.1 all [installed,automatic]
libpwquality1/trusty-updates,now 1.2.3-1ubuntu1.1 amd64 [installed,automatic]
libpython-stdlib/trusty,now 2.7.5-5ubuntu3 amd64 [installed,automatic]
libpython2.7/trusty-updates,trusty-security,now 2.7.6-8ubuntu0.3 amd64 [installed]
libpython2.7-minimal/trusty-updates,trusty-security,now 2.7.6-8ubuntu0.3 amd64 [installed,automatic]
libpython2.7-stdlib/trusty-updates,trusty-security,now 2.7.6-8ubuntu0.3 amd64 [installed,automatic]
libpython3-stdlib/trusty,now 3.4.0-0ubuntu2 amd64 [installed]
libpython3.4/trusty-updates,trusty-security,now 3.4.3-1ubuntu1~14.04.5 amd64 [installed,automatic]
libpython3.4-minimal/trusty-updates,trusty-security,now 3.4.3-1ubuntu1~14.04.5 amd64 [installed]
libpython3.4-stdlib/trusty-updates,trusty-security,now 3.4.3-1ubuntu1~14.04.5 amd64 [installed]
libpyzy-1.0-0/trusty,now 1.0.1-4 amd64 [installed,auto-removable]
libqmi-glib0/trusty,now 1.4.0-1 amd64 [installed,automatic]
libqpdf13/trusty,now 5.1.1-1 amd64 [installed,automatic]
libqt5core5a/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libqt5dbus5/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libqt5gui5/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libqt5network5/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libqt5opengl5/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libqt5positioning5/trusty,now 5.2.1-1ubuntu2 amd64 [installed,automatic]
libqt5printsupport5/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libqt5qml5/trusty-updates,now 5.2.1-3ubuntu15.1 amd64 [installed,automatic]
libqt5quick5/trusty-updates,now 5.2.1-3ubuntu15.1 amd64 [installed,automatic]
libqt5sensors5/trusty,now 5.2.1+dfsg-2ubuntu2 amd64 [installed,automatic]
libqt5sql5/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libqt5sql5-sqlite/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libqt5test5/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libqt5webkit5/trusty,now 5.1.1-1ubuntu8 amd64 [installed,automatic]
libqt5widgets5/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libqt5xml5/trusty-updates,trusty-security,now 5.2.1+dfsg-1ubuntu14.3 amd64 [installed,automatic]
libquadmath0/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed,automatic]
libraptor2-0/trusty,now 2.0.13-1 amd64 [installed,automatic]
librasqal3/trusty,now 0.9.32-1 amd64 [installed,automatic]
libraw1394-11/trusty,now 2.1.0-1ubuntu1 amd64 [installed,automatic]
librdf0/trusty,now 1.0.17-1 amd64 [installed,automatic]
libreadline5/trusty,now 5.2+dfsg-2 amd64 [installed]
libreadline6/trusty,now 6.3-4ubuntu2 amd64 [installed]
librest-0.7-0/trusty,now 0.7.90-0ubuntu1 amd64 [installed,automatic]
libroken18-heimdal/trusty-updates,now 1.6~git20131207+dfsg-1ubuntu1.1 amd64 [installed]
librsvg2-2/trusty,now 2.40.2-1 amd64 [installed,automatic]
librsvg2-common/trusty,now 2.40.2-1 amd64 [installed,automatic]
librtmp0/trusty,now 2.4+20121230.gitdf6c518-1 amd64 [installed]
libsamplerate0/trusty,now 0.1.8-7 amd64 [installed,automatic]
libsane/trusty-updates,now 1.0.23-3ubuntu3.1 amd64 [installed,automatic]
libsane-common/trusty-updates,now 1.0.23-3ubuntu3.1 amd64 [installed,automatic]
libsane-hpaio/trusty-updates,trusty-security,now 3.14.3-0ubuntu3.4 amd64 [installed,automatic]
libsasl2-2/trusty,now 2.1.25.dfsg1-17build1 amd64 [installed]
libsasl2-modules/trusty,now 2.1.25.dfsg1-17build1 amd64 [installed]
libsasl2-modules-db/trusty,now 2.1.25.dfsg1-17build1 amd64 [installed]
libschroedinger-1.0-0/trusty,now 1.0.11-2ubuntu1 amd64 [installed,automatic]
libsdl1.2debian/trusty-updates,now 1.2.15-8ubuntu1.1 amd64 [installed,automatic]
libsecret-1-0/trusty,now 0.16-0ubuntu1 amd64 [installed,automatic]
libsecret-common/trusty,now 0.16-0ubuntu1 all [installed,automatic]
libselinux1/trusty-updates,now 2.2.2-1ubuntu0.1 amd64 [installed]
libsemanage-common/trusty,now 2.2-1 all [installed]
libsemanage1/trusty,now 2.2-1 amd64 [installed]
libsensors4/trusty,now 1:3.3.4-2ubuntu1 amd64 [installed,automatic]
libsepol1/trusty-updates,now 2.2-1ubuntu0.1 amd64 [installed]
libsexy2/trusty,now 0.1.11-2ubuntu1 amd64 [installed,automatic]
libshout3/trusty,now 2.3.1-3 amd64 [installed,automatic]
libsigc++-2.0-0c2a/trusty,now 2.2.10-0.2ubuntu2 amd64 [installed,automatic]
libsignon-extension1/trusty,now 8.56+14.04.20140307-0ubuntu2 amd64 [installed,automatic]
libsignon-glib1/trusty,now 1.10daily13.06.25-0ubuntu2 amd64 [installed,automatic]
libsignon-plugins-common1/trusty,now 8.56+14.04.20140307-0ubuntu2 amd64 [installed,automatic]
libsignon-qt5-1/trusty,now 8.56+14.04.20140307-0ubuntu2 amd64 [installed,automatic]
libsigsegv2/trusty,now 2.10-2 amd64 [installed]
libslang2/trusty,now 2.2.4-15ubuntu1 amd64 [installed]
libsm6/trusty,now 2:1.2.1-2 amd64 [installed,automatic]
libsmbclient/trusty-updates,trusty-security,now 2:4.3.11+dfsg-0ubuntu0.14.04.4 amd64 [installed,automatic]
libsndfile1/trusty-updates,trusty-security,now 1.0.25-7ubuntu2.1 amd64 [installed,automatic]
libsnmp-base/trusty-updates,now 5.7.2~dfsg-8.1ubuntu3.2 all [installed,automatic]
libsnmp30/trusty-updates,now 5.7.2~dfsg-8.1ubuntu3.2 amd64 [installed,automatic]
libsocket6-perl/trusty,now 0.25-1 amd64 [installed,automatic]
libsonic0/trusty,now 0.1.18-0ubuntu1 amd64 [installed,automatic]
libsoup-gnome2.4-1/trusty-updates,trusty-security,now 2.44.2-1ubuntu2.1 amd64 [installed,automatic]
libsoup2.4-1/trusty-updates,trusty-security,now 2.44.2-1ubuntu2.1 amd64 [installed,automatic]
libspectre1/trusty-updates,now 0.2.7-2ubuntu1.2 amd64 [installed,automatic]
libspeechd2/trusty,now 0.8-5ubuntu1 amd64 [installed,automatic]
libspeex1/trusty,now 1.2~rc1.1-1ubuntu1 amd64 [installed,automatic]
libspeexdsp1/trusty,now 1.2~rc1.1-1ubuntu1 amd64 [installed,automatic]
libspice-server1/now 0.12.4-0nocelt2ubuntu1.3 amd64 [installed,upgradable to: 0.12.4-0nocelt2ubuntu1.4]
libsqlite3-0/trusty-updates,trusty-security,now 3.8.2-1ubuntu2.1 amd64 [installed]
libss2/trusty-updates,now 1.42.9-3ubuntu1.3 amd64 [installed]
libssl1.0.0/trusty-updates,trusty-security,now 1.0.1f-1ubuntu2.22 amd64 [installed]
libstartup-notification0/trusty,now 0.12-3ubuntu1 amd64 [installed,automatic]
libstdc++6/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed]
libsub-identify-perl/trusty,now 0.04-1build3 amd64 [installed,automatic]
libsub-name-perl/trusty,now 0.05-1build4 amd64 [installed,automatic]
libsunpinyin3/trusty,now 2.0.3+git20130507-1ubuntu1 amd64 [installed,auto-removable]
libsystemd-daemon0/now 204-5ubuntu20.22 amd64 [installed,upgradable to: 204-5ubuntu20.24]
libsystemd-journal0/now 204-5ubuntu20.22 amd64 [installed,upgradable to: 204-5ubuntu20.24]
libsystemd-login0/now 204-5ubuntu20.22 amd64 [installed,upgradable to: 204-5ubuntu20.24]
libt1-5/trusty,now 5.1.2-3.6ubuntu1 amd64 [installed,automatic]
libtag1-vanilla/trusty,now 1.9.1-2 amd64 [installed,automatic]
libtag1c2a/trusty,now 1.9.1-2 amd64 [installed,automatic]
libtagc0/trusty,now 1.9.1-2 amd64 [installed,automatic]
libtalloc2/trusty-updates,trusty-security,now 2.1.5-0ubuntu0.14.04.1 amd64 [installed,automatic]
libtasn1-6/trusty-updates,trusty-security,now 3.4-3ubuntu0.4 amd64 [installed]
libtcl8.6/trusty,now 8.6.1-4ubuntu1 amd64 [installed,automatic]
libtdb1/trusty-updates,trusty-security,now 1.3.8-0ubuntu0.14.04.1 amd64 [installed,automatic]
libtelepathy-glib0/trusty,now 0.22.1-1ubuntu2 amd64 [installed,automatic]
libterm-readkey-perl/trusty,now 2.31-1 amd64 [installed,automatic]
libterm-ui-perl/trusty,now 0.42-1 all [installed]
libtevent0/trusty-updates,trusty-security,now 0.9.28-0ubuntu0.14.04.1 amd64 [installed,automatic]
libtext-charwidth-perl/trusty,now 0.04-7build3 amd64 [installed]
libtext-iconv-perl/trusty,now 1.7-5build2 amd64 [installed]
libtext-levenshtein-perl/trusty,now 0.06~01-2 all [installed,automatic]
libtext-soundex-perl/trusty,now 3.4-1build1 amd64 [installed]
libtext-wrapi18n-perl/trusty,now 0.06-7 all [installed]
libthai-data/trusty,now 0.1.20-3 all [installed,automatic]
libthai0/trusty,now 0.1.20-3 amd64 [installed,automatic]
libtheora0/trusty,now 1.1.1+dfsg.1-3.2 amd64 [installed,automatic]
libthunarx-2-0/trusty,now 1.6.3-1ubuntu5 amd64 [installed,automatic]
libtidy-0.99-0/trusty-updates,trusty-security,now 20091223cvs-1.2ubuntu1.1 amd64 [installed,automatic]
libtie-ixhash-perl/trusty,now 1.23-1 all [installed,automatic]
libtiff5/trusty-updates,trusty-security,now 4.0.3-7ubuntu0.4 amd64 [installed,automatic]
libtimedate-perl/trusty,now 2.3000-1 all [installed,automatic]
libtimezonemap1/trusty,now 0.4.1 amd64 [installed,automatic]
libtinfo5/trusty,now 5.9+20140118-1ubuntu1 amd64 [installed]
libtk8.6/trusty,now 8.6.1-3ubuntu2 amd64 [installed,automatic]
libtsan0/trusty-updates,trusty-security,now 4.8.4-2ubuntu1~14.04.3 amd64 [installed,automatic]
libtumbler-1-0/trusty,now 0.1.30-1ubuntu1 amd64 [installed,automatic]
libtxc-dxtn-s2tc0/trusty,now 0~git20131104-1.1 amd64 [installed,automatic]
libudev1/now 204-5ubuntu20.22 amd64 [installed,upgradable to: 204-5ubuntu20.24]
libudisks2-0/trusty-updates,now 2.1.3-1ubuntu0.1 amd64 [installed,automatic]
libumfpack5.6.2/trusty,now 1:4.2.1-3ubuntu1 amd64 [installed,automatic]
libunique-1.0-0/trusty,now 1.1.6-4ubuntu2 amd64 [installed,automatic]
libunistring0/trusty,now 0.9.3-5ubuntu3 amd64 [installed,automatic]
libunity-control-center1/trusty-updates,now 14.04.3+14.04.20150916-0ubuntu1 amd64 [installed,automatic]
libunity-protocol-private0/trusty,now 7.1.4+14.04.20140210-0ubuntu1 amd64 [installed,automatic]
libunity-scopes-json-def-desktop/trusty,now 7.1.4+14.04.20140210-0ubuntu1 all [installed,automatic]
libunity9/trusty,now 7.1.4+14.04.20140210-0ubuntu1 amd64 [installed,automatic]
libupower-glib1/trusty,now 0.9.23-2ubuntu1 amd64 [installed,automatic]
liburi-perl/trusty,now 1.60-1 all [installed,automatic]
liburl-dispatcher1/trusty,now 0.1+14.04.20140403-0ubuntu1 amd64 [installed,automatic]
libusb-0.1-4/trusty,now 2:0.1.12-23.3ubuntu1 amd64 [installed]
libusb-1.0-0/trusty,now 2:1.0.17-1ubuntu2 amd64 [installed,automatic]
libusbmuxd2/trusty,now 1.0.8-2ubuntu1 amd64 [installed,automatic]
libustr-1.0-1/trusty,now 1.0.4-3ubuntu2 amd64 [installed]
libutempter0/trusty,now 1.1.5-4build1 amd64 [installed,automatic]
libuuid-perl/trusty,now 0.05-1 amd64 [installed,automatic]
libuuid1/trusty-updates,now 2.20.1-5.1ubuntu20.9 amd64 [installed]
libv4l-0/trusty,now 1.0.1-1 amd64 [installed,automatic]
libv4lconvert0/trusty,now 1.0.1-1 amd64 [installed,automatic]
libva1/trusty,now 1.3.0-2 amd64 [installed,automatic]
libvisual-0.4-0/trusty,now 0.4.0-5 amd64 [installed,automatic]
libvisual-0.4-plugins/trusty,now 0.4.0.dfsg.1-7build1 amd64 [installed,automatic]
libvorbis0a/trusty,now 1.3.2-1.3ubuntu1 amd64 [installed,automatic]
libvorbisenc2/trusty,now 1.3.2-1.3ubuntu1 amd64 [installed,automatic]
libvorbisfile3/trusty,now 1.3.2-1.3ubuntu1 amd64 [installed,automatic]
libvpx1/trusty,now 1.3.0-2 amd64 [installed,automatic]
libvte-2.90-9/trusty-updates,now 1:0.34.9-1ubuntu2 amd64 [installed,automatic]
libvte-2.90-common/trusty-updates,now 1:0.34.9-1ubuntu2 all [installed,automatic]
libvte-common/trusty,now 1:0.28.2-5ubuntu1 all [installed,automatic]
libvte9/trusty,now 1:0.28.2-5ubuntu1 amd64 [installed,automatic]
libwacom-common/trusty,now 0.8-1 all [installed,automatic]
libwacom2/trusty,now 0.8-1 amd64 [installed,automatic]
libwavpack1/trusty,now 4.70.0-1 amd64 [installed,automatic]
libwayland-client0/trusty,now 1.4.0-1ubuntu1 amd64 [installed,automatic]
libwayland-cursor0/trusty,now 1.4.0-1ubuntu1 amd64 [installed,automatic]
libwayland-egl1-mesa/trusty-updates,now 10.1.3-0ubuntu0.6 amd64 [installed,automatic]
libwayland-server0/trusty,now 1.4.0-1ubuntu1 amd64 [installed,automatic]
libwbclient0/trusty-updates,trusty-security,now 2:4.3.11+dfsg-0ubuntu0.14.04.4 amd64 [installed,automatic]
libwebkitgtk-1.0-0/trusty-updates,trusty-security,now 2.4.10-0ubuntu0.14.04.1 amd64 [installed,automatic]
libwebkitgtk-1.0-common/trusty-updates,trusty-security,now 2.4.10-0ubuntu0.14.04.1 all [installed,automatic]
libwebkitgtk-3.0-0/trusty-updates,trusty-security,now 2.4.10-0ubuntu0.14.04.1 amd64 [installed,automatic]
libwebkitgtk-3.0-common/trusty-updates,trusty-security,now 2.4.10-0ubuntu0.14.04.1 all [installed,automatic]
libwebp5/trusty,now 0.4.0-4 amd64 [installed,automatic]
libwebpmux1/trusty,now 0.4.0-4 amd64 [installed,automatic]
libwhoopsie0/trusty-updates,now 0.2.24.6ubuntu3 amd64 [installed,automatic]
libwind0-heimdal/trusty-updates,now 1.6~git20131207+dfsg-1ubuntu1.1 amd64 [installed]
libwmf0.2-7/trusty-updates,trusty-security,now 0.2.8.4-10.3ubuntu1.14.04.1 amd64 [installed,automatic]
libwnck-3-0/trusty-updates,now 3.4.7-0ubuntu3.1 amd64 [installed,automatic]
libwnck-3-common/trusty-updates,now 3.4.7-0ubuntu3.1 all [installed,automatic]
libwnck-common/trusty,now 1:2.30.7-0ubuntu4 all [installed,automatic]
libwnck22/trusty,now 1:2.30.7-0ubuntu4 amd64 [installed,automatic]
libwpd-0.9-9/trusty,now 0.9.9-1 amd64 [installed,automatic]
libwpg-0.2-2/trusty,now 0.2.2-1ubuntu1 amd64 [installed,automatic]
libwps-0.2-2/trusty,now 0.2.9-2ubuntu1 amd64 [installed,automatic]
libwrap0/trusty,now 7.6.q-25 amd64 [installed]
libwv-1.2-4/trusty,now 1.2.9-3 amd64 [installed,automatic]
libwww-perl/trusty,now 6.05-2 all [installed,automatic]
libwww-robotrules-perl/trusty,now 6.01-1 all [installed,automatic]
libx11-6/trusty,now 2:1.6.2-1ubuntu2 amd64 [installed]
libx11-data/trusty,now 2:1.6.2-1ubuntu2 all [installed]
libx11-xcb1/trusty,now 2:1.6.2-1ubuntu2 amd64 [installed,automatic]
libx264-142/trusty,now 2:0.142.2389+git956c8d8-2 amd64 [installed,automatic]
libx86-1/trusty,now 1.1+ds1-10 amd64 [installed,automatic]
libxapian22/trusty,now 1.2.16-2ubuntu1 amd64 [installed,automatic]
libxatracker2/trusty-updates,now 10.1.3-0ubuntu0.6 amd64 [installed,automatic]
libxau6/trusty,now 1:1.0.8-1 amd64 [installed]
libxaw7/trusty,now 2:1.0.12-1 amd64 [installed,automatic]
libxcb-dri2-0/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb-dri3-0/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb-glx0/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb-icccm4/trusty,now 0.4.1-1ubuntu1 amd64 [installed,automatic]
libxcb-image0/trusty,now 0.3.9-1ubuntu2 amd64 [installed,automatic]
libxcb-keysyms1/trusty,now 0.3.9-1ubuntu1 amd64 [installed,automatic]
libxcb-present0/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb-randr0/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb-render-util0/trusty,now 0.3.8-1.1ubuntu1 amd64 [installed,automatic]
libxcb-render0/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb-shape0/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb-shm0/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb-sync1/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb-util0/trusty,now 0.3.8-2ubuntu1 amd64 [installed,automatic]
libxcb-xfixes0/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb-xkb1/trusty,now 1.10-2ubuntu1 amd64 [installed,automatic]
libxcb1/trusty,now 1.10-2ubuntu1 amd64 [installed]
libxcomposite1/trusty,now 1:0.4.4-1 amd64 [installed,automatic]
libxcursor1/trusty,now 1:1.1.14-1 amd64 [installed,automatic]
libxdamage1/trusty,now 1:1.1.4-1ubuntu1 amd64 [installed,automatic]
libxdmcp6/trusty,now 1:1.1.1-1 amd64 [installed]
libxext6/trusty-updates,trusty-security,now 2:1.3.2-1ubuntu0.0.14.04.1 amd64 [installed]
libxfce4ui-1-0/trusty,now 4.11.1-2ubuntu1 amd64 [installed,automatic]
libxfce4ui-2-0/trusty,now 4.11.1-2ubuntu1 amd64 [installed,automatic]
libxfce4ui-common/trusty,now 4.11.1-2ubuntu1 all [installed,automatic]
libxfce4ui-utils/trusty,now 4.11.1-2ubuntu1 amd64 [installed,automatic]
libxfce4util-bin/trusty,now 4.10.1-1ubuntu1 amd64 [installed,automatic]
libxfce4util-common/trusty,now 4.10.1-1ubuntu1 all [installed,automatic]
libxfce4util6/trusty,now 4.10.1-1ubuntu1 amd64 [installed,automatic]
libxfcegui4-4/trusty,now 4.10.0-2 amd64 [installed,automatic]
libxfconf-0-2/trusty,now 4.10.0-2ubuntu1 amd64 [installed,automatic]
libxfixes3/trusty-updates,trusty-security,now 1:5.0.1-1ubuntu1.1 amd64 [installed,automatic]
libxfont1/trusty-updates,trusty-security,now 1:1.4.7-1ubuntu0.2 amd64 [installed,automatic]
libxft2/trusty,now 2.3.1-2 amd64 [installed,automatic]
libxi6/trusty-updates,trusty-security,now 2:1.7.1.901-1ubuntu1.1 amd64 [installed,automatic]
libxinerama1/trusty,now 2:1.1.3-1 amd64 [installed,automatic]
libxkbcommon-x11-0/trusty,now 0.4.1-0ubuntu1 amd64 [installed,automatic]
libxkbcommon0/trusty,now 0.4.1-0ubuntu1 amd64 [installed,automatic]
libxkbfile1/trusty,now 1:1.0.8-1 amd64 [installed,automatic]
libxklavier16/trusty,now 5.4-0ubuntu1 amd64 [installed,automatic]
libxml-parser-perl/trusty,now 2.41-1build3 amd64 [installed,automatic]
libxml-twig-perl/trusty,now 1:3.44-1 all [installed,automatic]
libxml-xpathengine-perl/trusty,now 0.13-1 all [installed,automatic]
libxml2/trusty-updates,trusty-security,now 2.9.1+dfsg1-3ubuntu4.8 amd64 [installed]
libxmu6/trusty,now 2:1.1.1-1 amd64 [installed,automatic]
libxmuu1/trusty,now 2:1.1.1-1 amd64 [installed]
libxp6/trusty,now 1:1.0.2-1ubuntu1 amd64 [installed]
libxpm4/trusty,now 1:3.5.10-1 amd64 [installed,upgradable to: 1:3.5.10-1ubuntu0.1]
libxrandr2/trusty-updates,now 2:1.5.0-1~trusty1 amd64 [installed,automatic]
libxrender1/trusty-updates,trusty-security,now 1:0.9.8-1build0.14.04.1 amd64 [installed,automatic]
libxres1/trusty,now 2:1.0.7-1 amd64 [installed,automatic]
libxshmfence1/trusty,now 1.1-2 amd64 [installed,automatic]
libxslt1.1/trusty,now 1.1.28-2build1 amd64 [installed,automatic]
libxss1/trusty,now 1:1.2.2-1 amd64 [installed,automatic]
libxt6/trusty,now 1:1.1.4-1 amd64 [installed,automatic]
libxtables10/trusty,now 1.4.21-1ubuntu1 amd64 [installed]
libxtst6/trusty,now 2:1.2.2-1 amd64 [installed,automatic]
libxv1/trusty,now 2:1.0.10-1 amd64 [installed,automatic]
libxvidcore4/trusty,now 2:1.3.2-9ubuntu1 amd64 [installed,automatic]
libxvmc1/trusty,now 2:1.0.8-1ubuntu1 amd64 [installed,automatic]
libxxf86dga1/trusty,now 2:1.1.4-1 amd64 [installed,automatic]
libxxf86vm1/trusty,now 1:1.1.3-1 amd64 [installed,automatic]
libyajl2/trusty,now 2.0.4-4 amd64 [installed,automatic]
libyaml-0-2/trusty-updates,trusty-security,now 0.1.4-3ubuntu3.1 amd64 [installed,automatic]
libyaml-tiny-perl/trusty,now 1.56-1 all [installed,automatic]
libyelp0/trusty,now 3.10.2-0ubuntu1 amd64 [installed,automatic]
libzephyr4/trusty,now 3.1.2-1 amd64 [installed,automatic]
light-locker/trusty,now 1.4.0-0ubuntu1 amd64 [installed]
light-locker-settings/trusty-updates,now 1.2.1-0ubuntu1.1 all [installed,automatic]
lightdm/trusty-updates,now 1.10.6-0ubuntu1 amd64 [installed]
lightdm-gtk-greeter/trusty-updates,now 1.8.5-1ubuntu2~ubuntu14.04.1 amd64 [installed]
link-grammar-dictionaries-en/trusty,now 4.7.4-2ubuntu1 all [installed,automatic]
lintian/trusty,now 2.5.22ubuntu1 all [installed,automatic]
linux-firmware/trusty-updates,trusty-security,now 1.127.23 all [installed,automatic]
linux-generic-lts-xenial/now 4.4.0.31.21 amd64 [installed,upgradable to: 4.4.0.63.49]
linux-headers-4.4.0-31/trusty-updates,trusty-security,now 4.4.0-31.50~14.04.1 all [installed,automatic]
linux-headers-4.4.0-31-generic/trusty-updates,trusty-security,now 4.4.0-31.50~14.04.1 amd64 [installed,automatic]
linux-headers-generic-lts-xenial/now 4.4.0.31.21 amd64 [installed,upgradable to: 4.4.0.63.49]
linux-image-4.4.0-31-generic/trusty-updates,trusty-security,now 4.4.0-31.50~14.04.1 amd64 [installed,automatic]
linux-image-extra-4.4.0-31-generic/trusty-updates,trusty-security,now 4.4.0-31.50~14.04.1 amd64 [installed,automatic]
linux-image-generic-lts-xenial/now 4.4.0.31.21 amd64 [installed,upgradable to: 4.4.0.63.49]
linux-libc-dev/now 3.13.0-107.154 amd64 [installed,upgradable to: 3.13.0-109.156]
linux-sound-base/trusty,now 1.0.25+dfsg-0ubuntu4 all [installed,automatic]
locales/trusty-updates,now 2.13+git20120306-12.1 all [installed]
lockfile-progs/trusty,now 0.1.17 amd64 [installed]
login/trusty-updates,now 1:4.1.5.1-1ubuntu9.2 amd64 [installed]
logrotate/trusty,now 3.8.7-1ubuntu1 amd64 [installed]
lp-solve/trusty,now 5.5.0.13-7build1 amd64 [installed,automatic]
lsb-base/trusty-updates,now 4.1+Debian11ubuntu6.2 all [installed]
lsb-release/trusty-updates,now 4.1+Debian11ubuntu6.2 all [installed]
lshw/trusty-updates,now 02.16-2ubuntu1.3 amd64 [installed]
lsof/trusty,now 4.86+dfsg-1ubuntu2 amd64 [installed]
ltrace/trusty-updates,now 0.7.3-4ubuntu5.1 amd64 [installed]
make/trusty,now 3.81-8.2ubuntu3 amd64 [installed,automatic]
makedev/trusty,now 2.3.1-93ubuntu1 all [installed]
man-db/trusty-updates,now 2.6.7.1-1ubuntu1 amd64 [installed]
manpages/trusty,now 3.54-1ubuntu1 all [installed]
manpages-dev/trusty,now 3.54-1ubuntu1 all [installed,automatic]
mawk/trusty,now 1.3.3-17ubuntu2 amd64 [installed]
memtest86+/trusty,now 4.20-1.1ubuntu8 amd64 [installed]
menulibre/trusty-updates,now 2.0.4-1~ubuntu14.04.1 all [installed]
mime-support/trusty-updates,trusty-security,now 3.54ubuntu1.1 all [installed]
mlocate/trusty,now 0.26-1ubuntu1 amd64 [installed]
mobile-broadband-provider-info/trusty,now 20140317-1 all [installed,automatic]
modemmanager/trusty-updates,now 1.0.0-2ubuntu1.1 amd64 [installed,automatic]
module-init-tools/trusty,now 15-0ubuntu6 all [installed]
mount/trusty-updates,now 2.20.1-5.1ubuntu20.9 amd64 [installed]
mountall/trusty,now 2.53 amd64 [installed]
mousepad/trusty,now 0.3.0-2 amd64 [installed]
mousetweaks/trusty,now 3.8.0-2 amd64 [installed,automatic]
mscompress/trusty,now 0.4-3 amd64 [installed,automatic]
mtr-tiny/trusty,now 0.85-2 amd64 [installed]
mugshot/trusty-updates,now 0.2.5-0ubuntu0.1 all [installed]
multiarch-support/trusty-updates,trusty-security,now 2.19-0ubuntu6.9 amd64 [installed]
mysql-client-5.5/trusty-updates,trusty-security,now 5.5.54-0ubuntu0.14.04.1 amd64 [installed,automatic]
mysql-client-core-5.5/trusty-updates,trusty-security,now 5.5.54-0ubuntu0.14.04.1 amd64 [installed,automatic]
mysql-common/trusty-updates,trusty-security,now 5.5.54-0ubuntu0.14.04.1 all [installed,automatic]
mysql-server/trusty-updates,trusty-security,now 5.5.54-0ubuntu0.14.04.1 all [installed]
mysql-server-5.5/trusty-updates,trusty-security,now 5.5.54-0ubuntu0.14.04.1 amd64 [installed,automatic]
mysql-server-core-5.5/trusty-updates,trusty-security,now 5.5.54-0ubuntu0.14.04.1 amd64 [installed,automatic]
nano/trusty,now 2.2.6-1ubuntu1 amd64 [installed]
nautilus-data/trusty-updates,now 1:3.10.1-0ubuntu9.11 all [installed,automatic]
ncurses-base/trusty,now 5.9+20140118-1ubuntu1 all [installed]
ncurses-bin/trusty,now 5.9+20140118-1ubuntu1 amd64 [installed]
ncurses-term/trusty,now 5.9+20140118-1ubuntu1 all [installed]
net-tools/trusty-updates,now 1.60-25ubuntu2.1 amd64 [installed]
netbase/trusty,now 5.2 all [installed]
netcat-openbsd/trusty,now 1.105-7ubuntu1 amd64 [installed]
network-manager/trusty-updates,now 0.9.8.8-0ubuntu7.3 amd64 [installed,automatic]
network-manager-gnome/trusty-updates,now 0.9.8.8-0ubuntu4.4 amd64 [installed,automatic]
network-manager-pptp/trusty,now 0.9.8.2-1ubuntu2 amd64 [installed,automatic]
network-manager-pptp-gnome/trusty,now 0.9.8.2-1ubuntu2 amd64 [installed,automatic]
notification-daemon/trusty,now 0.7.6-1 amd64 [installed,automatic]
ntfs-3g/trusty,now 1:2013.1.13AR.1-2ubuntu2 amd64 [installed]
ntpdate/trusty-updates,trusty-security,now 1:4.2.6.p5+dfsg-3ubuntu2.14.04.10 amd64 [installed]
obex-data-server/trusty,now 0.4.6-0ubuntu2 amd64 [installed,automatic]
obexd-client/trusty,now 0.46-1ubuntu7 amd64 [installed,automatic]
onboard/trusty-updates,now 1.0.1-0ubuntu1 amd64 [installed]
onboard-data/trusty-updates,now 1.0.1-0ubuntu1 all [installed,automatic]
oneconf/trusty-updates,now 0.3.7.14.04.1 all [installed,automatic]
oneconf-common/trusty-updates,now 0.3.7.14.04.1 all [installed,automatic]
openprinting-ppds/trusty,now 20140410-0ubuntu1 all [installed]
openssh-client/trusty-updates,trusty-security,now 1:6.6p1-2ubuntu2.8 amd64 [installed]
openssh-server/trusty-updates,trusty-security,now 1:6.6p1-2ubuntu2.8 amd64 [installed]
openssh-sftp-server/trusty-updates,trusty-security,now 1:6.6p1-2ubuntu2.8 amd64 [installed]
openssl/trusty-updates,trusty-security,now 1.0.1f-1ubuntu2.22 amd64 [installed]
orage/trusty,now 4.10.0-1 amd64 [installed]
os-prober/trusty-updates,now 1.63ubuntu1.1 amd64 [installed,automatic]
p11-kit/trusty,now 0.20.2-2ubuntu2 amd64 [installed,automatic]
p11-kit-modules/trusty,now 0.20.2-2ubuntu2 amd64 [installed,automatic]
parole/trusty-updates,now 0.6.1-0ubuntu3.1 amd64 [installed]
parted/trusty-updates,now 2.3-19ubuntu1.14.04.1 amd64 [installed]
passwd/trusty-updates,now 1:4.1.5.1-1ubuntu9.2 amd64 [installed]
pastebinit/trusty,now 1.4-3 all [installed]
patch/trusty-updates,trusty-security,now 2.7.1-4ubuntu2.3 amd64 [installed]
patchutils/trusty,now 0.3.2-3 amd64 [installed,automatic]
pavucontrol/trusty,now 2.0-2 amd64 [installed]
pciutils/trusty-updates,now 1:3.2.1-1ubuntu5.1 amd64 [installed]
pcmciautils/trusty,now 018-8 amd64 [installed]
perl/trusty-updates,trusty-security,now 5.18.2-2ubuntu1.1 amd64 [installed]
perl-base/trusty-updates,trusty-security,now 5.18.2-2ubuntu1.1 amd64 [installed]
perl-modules/trusty-updates,trusty-security,now 5.18.2-2ubuntu1.1 all [installed]
php5/now 5.5.9+dfsg-1ubuntu4.20 all [installed,upgradable to: 5.5.9+dfsg-1ubuntu4.21]
php5-cli/now 5.5.9+dfsg-1ubuntu4.20 amd64 [installed,upgradable to: 5.5.9+dfsg-1ubuntu4.21]
php5-common/now 5.5.9+dfsg-1ubuntu4.20 amd64 [installed,upgradable to: 5.5.9+dfsg-1ubuntu4.21]
php5-json/trusty,now 1.3.2-2build1 amd64 [installed,automatic]
php5-readline/now 5.5.9+dfsg-1ubuntu4.20 amd64 [installed,upgradable to: 5.5.9+dfsg-1ubuntu4.21]
pidgin/trusty-updates,trusty-security,now 1:2.10.9-0ubuntu3.3 amd64 [installed]
pidgin-data/trusty-updates,trusty-security,now 1:2.10.9-0ubuntu3.3 all [installed,automatic]
pidgin-libnotify/trusty,now 0.14-9ubuntu2 amd64 [installed,automatic]
pidgin-otr/trusty,now 4.0.0-2 amd64 [installed]
pkg-config/trusty,now 0.26-1ubuntu4 amd64 [installed,automatic]
plymouth/trusty-updates,now 0.8.8-0ubuntu17.1 amd64 [installed]
plymouth-label/trusty-updates,now 0.8.8-0ubuntu17.1 amd64 [installed,automatic]
plymouth-theme-ubuntu-text/trusty-updates,now 0.8.8-0ubuntu17.1 amd64 [installed]
plymouth-theme-xubuntu-logo/trusty,now 14.04.2 all [installed,automatic]
plymouth-theme-xubuntu-text/trusty,now 14.04.2 all [installed,automatic]
pm-utils/trusty-updates,now 1.4.1-13ubuntu0.2 all [installed]
policykit-1/trusty-updates,now 0.105-4ubuntu3.14.04.1 amd64 [installed]
policykit-1-gnome/trusty,now 0.105-1ubuntu4 amd64 [installed,automatic]
policykit-desktop-privileges/trusty,now 0.17 all [installed]
poppler-data/trusty,now 0.4.6-4 all [installed,automatic]
poppler-utils/trusty-updates,trusty-security,now 0.24.5-2ubuntu4.4 amd64 [installed,automatic]
popularity-contest/trusty,now 1.57ubuntu1 all [installed]
powermgmt-base/trusty,now 1.31build1 amd64 [installed]
ppp/trusty-updates,trusty-security,now 2.4.5-5.1ubuntu2.2 amd64 [installed]
pppconfig/trusty,now 2.3.19ubuntu1 all [installed]
pppoeconf/trusty,now 1.20ubuntu1 all [installed]
pptp-linux/trusty,now 1.7.2-7 amd64 [installed,automatic]
printer-driver-c2esp/trusty,now 27~rc1-1 amd64 [installed]
printer-driver-foo2zjs/trusty,now 20140209dfsg0-1ubuntu1 amd64 [installed]
printer-driver-foo2zjs-common/trusty,now 20140209dfsg0-1ubuntu1 all [installed,automatic]
printer-driver-gutenprint/trusty,now 5.2.10~pre2-0ubuntu2 amd64 [installed,automatic]
printer-driver-hpcups/trusty-updates,trusty-security,now 3.14.3-0ubuntu3.4 amd64 [installed,automatic]
printer-driver-min12xxw/trusty,now 0.0.9-8ubuntu1 amd64 [installed]
printer-driver-pnm2ppa/trusty,now 1.13+nondbs-0ubuntu4 amd64 [installed]
printer-driver-postscript-hp/trusty-updates,trusty-security,now 3.14.3-0ubuntu3.4 all [installed,automatic]
printer-driver-ptouch/trusty,now 1.3-8 amd64 [installed]
printer-driver-pxljr/trusty,now 1.4+repack0-3 amd64 [installed]
printer-driver-sag-gdi/trusty,now 0.1-3 all [installed]
printer-driver-splix/trusty,now 2.0.0+svn315-2fakesync1 amd64 [installed]
procps/trusty-updates,now 1:3.3.9-1ubuntu2.2 amd64 [installed]
psmisc/trusty,now 22.20-1ubuntu2 amd64 [installed]
pulseaudio/trusty-updates,now 1:4.0-0ubuntu11.1 amd64 [installed,automatic]
pulseaudio-module-x11/trusty-updates,now 1:4.0-0ubuntu11.1 amd64 [installed,automatic]
pulseaudio-utils/trusty-updates,now 1:4.0-0ubuntu11.1 amd64 [installed,automatic]
python/trusty,now 2.7.5-5ubuntu3 amd64 [installed,automatic]
python-apt/trusty-updates,now 0.9.3.5ubuntu2 amd64 [installed,automatic]
python-apt-common/trusty-updates,now 0.9.3.5ubuntu2 all [installed,automatic]
python-aptdaemon/trusty-updates,trusty-security,now 1.1.1-1ubuntu5.2 all [installed,automatic]
python-aptdaemon.gtk3widgets/trusty-updates,trusty-security,now 1.1.1-1ubuntu5.2 all [installed,automatic]
python-cairo/trusty,now 1.8.8-1ubuntu5 amd64 [installed,automatic]
python-chardet/trusty,now 2.0.1-2build2 all [installed,automatic]
python-cheetah/trusty,now 2.4.4-3.fakesyncbuild1 amd64 [installed,automatic]
python-commandnotfound/trusty,now 0.3ubuntu12 all [installed,automatic]
python-configobj/trusty,now 4.7.2+ds-5build1 all [installed]
python-crypto/trusty,now 2.6.1-4build1 amd64 [installed,upgradable to: 2.6.1-4ubuntu0.2]
python-cups/trusty,now 1.9.66-0ubuntu2 amd64 [installed,automatic]
python-cupshelpers/trusty-updates,now 1.4.3+20140219-0ubuntu2.6 all [installed,automatic]
python-dbus/trusty,now 1.2.0-2build2 amd64 [installed,automatic]
python-dbus-dev/trusty,now 1.2.0-2build2 all [installed,automatic]
python-debian/trusty,now 0.1.21+nmu2ubuntu2 all [installed,automatic]
python-debtagshw/trusty,now 1.12ubuntu2 all [installed,automatic]
python-defer/trusty,now 1.0.6-2build1 all [installed,automatic]
python-dirspec/trusty,now 13.10-0ubuntu2 all [installed,automatic]
python-gconf/trusty,now 2.28.1+dfsg-1ubuntu2 amd64 [installed,automatic]
python-gdbm/trusty,now 2.7.5-1ubuntu1 amd64 [installed]
python-gi/trusty-updates,now 3.12.0-1ubuntu1 amd64 [installed,automatic]
python-gi-cairo/trusty-updates,now 3.12.0-1ubuntu1 amd64 [installed,automatic]
python-glade2/trusty,now 2.24.0-3ubuntu3 amd64 [installed,automatic]
python-gnomekeyring/trusty,now 2.32.0+dfsg-3 amd64 [installed,automatic]
python-gobject/trusty-updates,now 3.12.0-1ubuntu1 all [installed,automatic]
python-gobject-2/trusty,now 2.28.6-12build1 amd64 [installed,automatic]
python-gtk2/trusty,now 2.24.0-3ubuntu3 amd64 [installed,automatic]
python-httplib2/trusty,now 0.8-2build1 all [installed,automatic]
python-ibus/trusty-updates,now 1.5.5-1ubuntu3.2 all [installed,auto-removable]
python-imaging/trusty-updates,trusty-security,now 2.3.0-1ubuntu3.3 all [installed,automatic]
python-json-pointer/trusty,now 1.0-2build1 all [installed,automatic]
python-jsonpatch/trusty,now 1.3-4 all [installed,automatic]
python-ldb/trusty-updates,trusty-security,now 1:1.1.24-0ubuntu0.14.04.1 amd64 [installed,automatic]
python-libxml2/trusty-updates,trusty-security,now 2.9.1+dfsg1-3ubuntu4.8 amd64 [installed,automatic]
python-lxml/trusty-updates,trusty-security,now 3.3.3-1ubuntu0.1 amd64 [installed,automatic]
python-minimal/trusty,now 2.7.5-5ubuntu3 amd64 [installed,automatic]
python-notify/trusty,now 0.1.1-3ubuntu2 amd64 [installed,automatic]
python-oauth/trusty,now 1.0.1-3build2 all [installed,automatic]
python-oauthlib/trusty,now 0.6.1-1 all [installed,automatic]
python-oneconf/trusty-updates,now 0.3.7.14.04.1 all [installed,automatic]
python-openssl/trusty,now 0.13-2ubuntu6 amd64 [installed]
python-pam/trusty,now 0.4.2-13.1ubuntu3 amd64 [installed]
python-pexpect/trusty-updates,now 3.1-1ubuntu0.1 all [installed,automatic]
python-pil/trusty-updates,trusty-security,now 2.3.0-1ubuntu3.3 amd64 [installed,automatic]
python-piston-mini-client/trusty,now 0.7.5-0ubuntu2 all [installed,automatic]
python-pkg-resources/trusty-updates,now 3.3-1ubuntu2 all [installed]
python-prettytable/trusty,now 0.7.2-2ubuntu2 all [installed,automatic]
python-psutil/trusty,now 1.2.1-1ubuntu2 amd64 [installed,automatic]
python-renderpm/trusty,now 3.0-1build1 amd64 [installed,automatic]
python-reportlab/trusty,now 3.0-1build1 all [installed,automatic]
python-reportlab-accel/trusty,now 3.0-1build1 amd64 [installed,automatic]
python-requests/trusty-updates,now 2.2.1-1ubuntu0.3 all [installed]
python-samba/trusty-updates,trusty-security,now 2:4.3.11+dfsg-0ubuntu0.14.04.4 amd64 [installed,automatic]
python-serial/trusty,now 2.6-1build1 all [installed]
python-six/trusty-updates,now 1.5.2-1ubuntu1 all [installed,automatic]
python-smbc/trusty,now 1.0.14.1-0ubuntu2 amd64 [installed,automatic]
python-talloc/trusty-updates,trusty-security,now 2.1.5-0ubuntu0.14.04.1 amd64 [installed,automatic]
python-tdb/trusty-updates,trusty-security,now 1.3.8-0ubuntu0.14.04.1 amd64 [installed,automatic]
python-twisted-bin/trusty,now 13.2.0-1ubuntu1 amd64 [installed]
python-twisted-core/trusty,now 13.2.0-1ubuntu1 all [installed]
python-twisted-web/trusty,now 13.2.0-1ubuntu1 all [installed,automatic]
python-ubuntu-sso-client/trusty,now 13.10-0ubuntu6 all [installed,automatic]
python-urllib3/trusty-updates,now 1.7.1-1ubuntu4 all [installed]
python-xapian/trusty,now 1.2.16-2ubuntu1 amd64 [installed,automatic]
python-xdg/trusty,now 0.25-4 all [installed,automatic]
python-yaml/trusty-updates,trusty-security,now 3.10-4ubuntu0.1 amd64 [installed,automatic]
python-zope.interface/trusty,now 4.0.5-1ubuntu4 amd64 [installed]
python2.7/trusty-updates,trusty-security,now 2.7.6-8ubuntu0.3 amd64 [installed,automatic]
python2.7-minimal/trusty-updates,trusty-security,now 2.7.6-8ubuntu0.3 amd64 [installed,automatic]
python3/trusty,now 3.4.0-0ubuntu2 amd64 [installed]
python3-apport/trusty-updates,trusty-security,now 2.14.1-0ubuntu3.23 all [installed]
python3-apt/trusty-updates,now 0.9.3.5ubuntu2 amd64 [installed]
python3-aptdaemon/trusty-updates,trusty-security,now 1.1.1-1ubuntu5.2 all [installed,automatic]
python3-aptdaemon.gtk3widgets/trusty-updates,trusty-security,now 1.1.1-1ubuntu5.2 all [installed,automatic]
python3-aptdaemon.pkcompat/trusty-updates,trusty-security,now 1.1.1-1ubuntu5.2 all [installed,automatic]
python3-cairo/trusty,now 1.10.0+dfsg-3ubuntu2 amd64 [installed,automatic]
python3-commandnotfound/trusty,now 0.3ubuntu12 all [installed]
python3-crypto/trusty,now 2.6.1-4build1 amd64 [installed,upgradable to: 2.6.1-4ubuntu0.2]
python3-dbus/trusty,now 1.2.0-2build2 amd64 [installed]
python3-defer/trusty,now 1.0.6-2build1 all [installed,automatic]
python3-distupgrade/trusty-updates,now 1:0.220.9 all [installed]
python3-gdbm/trusty-updates,now 3.4.3-1~14.04.2 amd64 [installed]
python3-gi/trusty-updates,now 3.12.0-1ubuntu1 amd64 [installed]
python3-gi-cairo/trusty-updates,now 3.12.0-1ubuntu1 amd64 [installed,automatic]
python3-httplib2/trusty,now 0.8-2build1 all [installed,automatic]
python3-minimal/trusty,now 3.4.0-0ubuntu2 amd64 [installed]
python3-newt/trusty,now 0.52.15-2ubuntu5 amd64 [installed]
python3-oauthlib/trusty,now 0.6.1-1 all [installed,automatic]
python3-oneconf/trusty-updates,now 0.3.7.14.04.1 all [installed,automatic]
python3-pexpect/trusty-updates,now 3.1-1ubuntu0.1 all [installed,automatic]
python3-piston-mini-client/trusty,now 0.7.5-0ubuntu2 all [installed,automatic]
python3-pkg-resources/trusty-updates,now 3.3-1ubuntu2 all [installed,automatic]
python3-problem-report/trusty-updates,trusty-security,now 2.14.1-0ubuntu3.23 all [installed]
python3-psutil/trusty,now 1.2.1-1ubuntu2 amd64 [installed,automatic]
python3-pycurl/trusty,now 7.19.3-0ubuntu3 amd64 [installed]
python3-software-properties/trusty-updates,now 0.92.37.7 all [installed]
python3-update-manager/trusty-updates,now 1:0.196.22 all [installed]
python3-xdg/trusty,now 0.25-4 all [installed,automatic]
python3-xkit/trusty,now 0.5.0ubuntu2 all [installed,automatic]
python3.4/trusty-updates,trusty-security,now 3.4.3-1ubuntu1~14.04.5 amd64 [installed]
python3.4-minimal/trusty-updates,trusty-security,now 3.4.3-1ubuntu1~14.04.5 amd64 [installed]
qpdf/trusty,now 5.1.1-1 amd64 [installed,automatic]
readline-common/trusty,now 6.3-4ubuntu2 all [installed]
resolvconf/trusty-updates,now 1.69ubuntu1.1 all [installed]
rfkill/trusty,now 0.5-1ubuntu1 amd64 [installed]
ristretto/trusty,now 0.6.3-2ubuntu1 amd64 [installed]
rsync/trusty-updates,trusty-security,now 3.1.0-2ubuntu0.2 amd64 [installed]
rsyslog/trusty-updates,now 7.4.4-1ubuntu2.6 amd64 [installed]
rtkit/trusty,now 0.10-3 amd64 [installed,automatic]
run-one/trusty,now 1.17-0ubuntu1 all [installed]
samba-common/trusty-updates,trusty-security,now 2:4.3.11+dfsg-0ubuntu0.14.04.4 all [installed,automatic]
samba-common-bin/trusty-updates,trusty-security,now 2:4.3.11+dfsg-0ubuntu0.14.04.4 amd64 [installed,automatic]
samba-libs/trusty-updates,trusty-security,now 2:4.3.11+dfsg-0ubuntu0.14.04.4 amd64 [installed,automatic]
sane-utils/trusty-updates,now 1.0.23-3ubuntu3.1 amd64 [installed,automatic]
screen/trusty,now 4.1.0~20120320gitdb59704-9 amd64 [installed]
sed/trusty,now 4.2.2-4ubuntu1 amd64 [installed]
sensible-utils/trusty,now 0.0.9 all [installed]
session-migration/trusty,now 0.2.1 amd64 [installed,automatic]
sessioninstaller/trusty,now 0.20+bzr141-0ubuntu4 all [installed,automatic]
sgml-base/trusty,now 1.26+nmu4ubuntu1 all [installed]
shared-mime-info/trusty,now 1.2-0ubuntu3 amd64 [installed]
shimmer-themes/trusty,now 1.7.3-0ubuntu1 all [installed,automatic]
signon-keyring-extension/trusty,now 0.6+14.04.20140307-0ubuntu1 amd64 [installed,automatic]
signon-plugin-oauth2/trusty,now 0.19+14.04.20140305-0ubuntu2 amd64 [installed,automatic]
signon-ui/trusty,now 0.16+14.04.20140304.is.0.15+14.04.20140313-0ubuntu1 amd64 [installed,automatic]
signond/trusty,now 8.56+14.04.20140307-0ubuntu2 amd64 [installed,automatic]
simple-scan/trusty-updates,now 3.12.3-0ubuntu1 amd64 [installed]
smbclient/trusty-updates,trusty-security,now 2:4.3.11+dfsg-0ubuntu0.14.04.4 amd64 [installed,automatic]
software-center/trusty-updates,now 13.10-0ubuntu4.2 all [installed]
software-center-aptdaemon-plugins/trusty,now 0.1.6build1 all [installed,automatic]
software-properties-common/trusty-updates,now 0.92.37.7 all [installed]
software-properties-gtk/trusty-updates,now 0.92.37.7 all [installed]
sound-theme-freedesktop/trusty,now 0.8-1 all [installed,automatic]
speech-dispatcher/trusty,now 0.8-5ubuntu1 amd64 [installed]
speech-dispatcher-audio-plugins/trusty,now 0.8-5ubuntu1 amd64 [installed,automatic]
ssh-import-id/trusty,now 3.21-0ubuntu1 all [installed]
ssl-cert/trusty,now 1.0.33 all [installed,automatic]
strace/trusty,now 4.8-1ubuntu5 amd64 [installed]
sudo/trusty-updates,now 1.8.9p5-1ubuntu1.3 amd64 [installed]
sunpinyin-data/trusty-updates,now 0.1.22+20131212-0ubuntu0.14.04.1 amd64 [installed,auto-removable]
system-config-printer-common/trusty-updates,now 1.4.3+20140219-0ubuntu2.6 all [installed,automatic]
system-config-printer-gnome/trusty-updates,now 1.4.3+20140219-0ubuntu2.6 all [installed,automatic]
system-config-printer-udev/trusty-updates,now 1.4.3+20140219-0ubuntu2.6 amd64 [installed,automatic]
system-tools-backends/trusty-updates,now 2.10.2-1ubuntu1.14.04.1 amd64 [installed,automatic]
systemd-services/now 204-5ubuntu20.22 amd64 [installed,upgradable to: 204-5ubuntu20.24]
systemd-shim/trusty,now 6-2bzr1 amd64 [installed]
sysv-rc/trusty-updates,now 2.88dsf-41ubuntu6.3 all [installed]
sysvinit-utils/trusty-updates,now 2.88dsf-41ubuntu6.3 amd64 [installed]
t1utils/trusty-updates,trusty-security,now 1.37-2ubuntu1.1 amd64 [installed,automatic]
tar/trusty-updates,trusty-security,now 1.27.1-1ubuntu0.1 amd64 [installed]
tasksel/trusty,now 2.88ubuntu15 all [installed]
tasksel-data/trusty,now 2.88ubuntu15 all [installed,automatic]
tcl/trusty,now 8.6.0+6ubuntu3 amd64 [installed,automatic]
tcl8.6/trusty,now 8.6.1-4ubuntu1 amd64 [installed,automatic]
tcpd/trusty,now 7.6.q-25 amd64 [installed]
tcpdump/trusty-updates,trusty-security,now 4.5.1-2ubuntu1.2 amd64 [installed]
telnet/trusty,now 0.17-36build2 amd64 [installed]
thunar/trusty,now 1.6.3-1ubuntu5 amd64 [installed]
thunar-archive-plugin/trusty,now 0.3.1-2 amd64 [installed]
thunar-data/trusty,now 1.6.3-1ubuntu5 all [installed,automatic]
thunar-media-tags-plugin/trusty,now 0.2.1-1 amd64 [installed]
thunar-volman/trusty,now 0.8.0-4ubuntu1 amd64 [installed,automatic]
thunderbird/trusty-updates,trusty-security,now 1:45.7.0+build1-0ubuntu0.14.04.1 amd64 [installed]
thunderbird-locale-en/trusty-updates,trusty-security,now 1:45.7.0+build1-0ubuntu0.14.04.1 amd64 [installed]
thunderbird-locale-en-gb/trusty-updates,trusty-security,now 1:45.7.0+build1-0ubuntu0.14.04.1 all [installed]
thunderbird-locale-en-us/trusty-updates,trusty-security,now 1:45.7.0+build1-0ubuntu0.14.04.1 all [installed]
thunderbird-locale-ko/trusty-updates,trusty-security,now 1:45.7.0+build1-0ubuntu0.14.04.1 amd64 [installed]
tightvncserver/trusty,now 1.3.9-6.4ubuntu1 amd64 [installed]
time/trusty,now 1.7-24 amd64 [installed]
tk/trusty,now 8.6.0+6ubuntu3 amd64 [installed,automatic]
tk8.6/trusty,now 8.6.1-3ubuntu2 amd64 [installed,automatic]
tmux/trusty,now 1.8-5 amd64 [installed]
toshset/trusty,now 1.76-4 amd64 [installed,automatic]
transmission-common/trusty-updates,trusty-security,now 2.82-1.1ubuntu3.1 all [installed,automatic]
transmission-gtk/trusty-updates,trusty-security,now 2.82-1.1ubuntu3.1 amd64 [installed]
ttf-indic-fonts-core/trusty,now 1:0.5.14ubuntu1 all [installed]
ttf-punjabi-fonts/trusty,now 1:0.5.14ubuntu1 all [installed]
ttf-ubuntu-font-family/trusty,now 0.80-0ubuntu6 all [installed]
tumbler/trusty,now 0.1.30-1ubuntu1 amd64 [installed,automatic]
tumbler-common/trusty,now 0.1.30-1ubuntu1 all [installed,automatic]
tzdata/trusty-updates,trusty-security,now 2016j-0ubuntu0.14.04 all [installed]
ubuntu-drivers-common/trusty-updates,now 1:0.2.91.12 amd64 [installed,automatic]
ubuntu-extras-keyring/trusty,now 2010.09.27 all [installed]
ubuntu-keyring/trusty,now 2012.05.19 all [installed]
ubuntu-minimal/trusty,now 1.325 amd64 [installed]
ubuntu-release-upgrader-core/trusty-updates,now 1:0.220.9 all [installed]
ubuntu-release-upgrader-gtk/trusty-updates,now 1:0.220.9 all [installed,automatic]
ubuntu-sso-client/trusty,now 13.10-0ubuntu6 all [installed,automatic]
ubuntu-standard/trusty,now 1.325 amd64 [installed]
ubuntu-system-service/trusty,now 0.2.5build1 all [installed,automatic]
ucf/trusty,now 3.0027+nmu1 all [installed]
udev/now 204-5ubuntu20.22 amd64 [installed,upgradable to: 204-5ubuntu20.24]
udisks2/trusty-updates,now 2.1.3-1ubuntu0.1 amd64 [installed,automatic]
ufw/trusty,now 0.34~rc-0ubuntu2 all [installed]
unattended-upgrades/trusty-updates,now 0.82.1ubuntu2.4 all [installed]
unity-control-center/trusty-updates,now 14.04.3+14.04.20150916-0ubuntu1 amd64 [installed,automatic]
unity-control-center-signon/trusty,now 0.1.7~+14.04.20140211.2-0ubuntu4 amd64 [installed,automatic]
unity-greeter/trusty-updates,now 14.04.11-0ubuntu1 amd64 [installed,automatic]
unity-settings-daemon/trusty-updates,now 14.04.0+14.04.20151012-0ubuntu1 amd64 [installed,automatic]
unzip/trusty-updates,trusty-security,now 6.0-9ubuntu1.5 amd64 [installed]
update-inetd/trusty,now 4.43 all [installed,automatic]
update-manager/trusty-updates,now 1:0.196.22 all [installed]
update-manager-core/trusty-updates,now 1:0.196.22 all [installed]
update-notifier/trusty-updates,now 0.154.1ubuntu2 amd64 [installed,automatic]
update-notifier-common/trusty-updates,now 0.154.1ubuntu2 all [installed]
upower/trusty,now 0.9.23-2ubuntu1 amd64 [installed,automatic]
upstart/trusty-updates,now 1.12.1-0ubuntu4.2 amd64 [installed]
ureadahead/trusty,now 0.100.0-16 amd64 [installed]
usb-modeswitch/trusty,now 2.1.1+repack0-1ubuntu1 amd64 [installed,automatic]
usb-modeswitch-data/trusty,now 20140327-1 all [installed,automatic]
usbmuxd/trusty,now 1.0.8-2ubuntu1 amd64 [installed,automatic]
usbutils/trusty-updates,now 1:007-2ubuntu1.1 amd64 [installed]
util-linux/trusty-updates,now 2.20.1-5.1ubuntu20.9 amd64 [installed]
uuid-runtime/trusty-updates,now 2.20.1-5.1ubuntu20.9 amd64 [installed]
vbetool/trusty,now 1.1-3 amd64 [installed,automatic]
vim/trusty-updates,trusty-security,now 2:7.4.052-1ubuntu3.1 amd64 [installed]
vim-common/trusty-updates,trusty-security,now 2:7.4.052-1ubuntu3.1 amd64 [installed]
vim-runtime/trusty-updates,trusty-security,now 2:7.4.052-1ubuntu3.1 all [installed]
vim-tiny/trusty-updates,trusty-security,now 2:7.4.052-1ubuntu3.1 amd64 [installed]
vsftpd/trusty-updates,now 3.0.2-1ubuntu2.14.04.1 amd64 [installed]
w3m/trusty,now 0.5.3-15 amd64 [installed]
wamerican/trusty,now 7.1-1 all [installed,automatic]
wbritish/trusty,now 7.1-1 all [installed]
wget/trusty-updates,trusty-security,now 1.15-1ubuntu1.14.04.2 amd64 [installed]
whiptail/trusty,now 0.52.15-2ubuntu5 amd64 [installed]
whoopsie/trusty-updates,now 0.2.24.6ubuntu3 amd64 [installed]
wireless-regdb/trusty,now 2013.02.13-1ubuntu1 all [installed,automatic]
wireless-tools/trusty,now 30~pre9-8ubuntu1 amd64 [installed]
wpasupplicant/trusty-updates,trusty-security,now 2.1-0ubuntu1.4 amd64 [installed]
x11-apps/trusty,now 7.7+2 amd64 [installed,automatic]
x11-common/trusty-updates,now 1:7.7+1ubuntu8.1 all [installed,automatic]
x11-session-utils/trusty,now 7.7+1 amd64 [installed,automatic]
x11-utils/trusty,now 7.7+1 amd64 [installed,automatic]
x11-xfs-utils/trusty,now 7.7+1 amd64 [installed,automatic]
x11-xkb-utils/trusty,now 7.7+1 amd64 [installed,automatic]
x11-xserver-utils/trusty,now 7.7+2ubuntu1 amd64 [installed,automatic]
xauth/trusty,now 1:1.0.7-1ubuntu1 amd64 [installed]
xbitmaps/trusty,now 1.1.1-2 all [installed,automatic]
xbrlapi/trusty,now 5.0-2ubuntu2 amd64 [installed,automatic]
xchat/trusty-updates,now 2.8.8-7.1ubuntu5.1 amd64 [installed]
xchat-common/trusty-updates,now 2.8.8-7.1ubuntu5.1 all [installed,automatic]
xchat-indicator/trusty,now 0.3.11-0ubuntu4 amd64 [installed,automatic]
xcursor-themes/trusty,now 1.0.3-1 all [installed]
xdg-user-dirs/trusty,now 0.15-1ubuntu3 amd64 [installed,automatic]
xdg-user-dirs-gtk/trusty,now 0.10-1ubuntu1 amd64 [installed]
xdg-utils/trusty-updates,now 1.1.0~rc1-2ubuntu7.1 all [installed,automatic]
xfburn/trusty,now 0.5.0-0ubuntu1 amd64 [installed]
xfce4-appfinder/trusty,now 4.10.1-1 amd64 [installed]
xfce4-cpugraph-plugin/trusty,now 1.0.5-1 amd64 [installed]
xfce4-dict/trusty,now 0.7.0-1 amd64 [installed]
xfce4-indicator-plugin/trusty,now 2.3.2-0ubuntu2 amd64 [installed]
xfce4-mailwatch-plugin/trusty,now 1.2.0-1 amd64 [installed]
xfce4-netload-plugin/trusty,now 1.2.0-1 amd64 [installed]
xfce4-notes/trusty,now 1.7.7-3ubuntu2 amd64 [installed,automatic]
xfce4-notes-plugin/trusty,now 1.7.7-3ubuntu2 amd64 [installed]
xfce4-notifyd/trusty,now 0.2.4-2 amd64 [installed]
xfce4-panel/trusty,now 4.11.0-0ubuntu1 amd64 [installed,automatic]
xfce4-places-plugin/trusty,now 1.6.0-1ubuntu1 amd64 [installed]
xfce4-power-manager/trusty-updates,now 1.2.0-3ubuntu4.1 amd64 [installed]
xfce4-power-manager-data/trusty-updates,now 1.2.0-3ubuntu4.1 all [installed,automatic]
xfce4-quicklauncher-plugin/trusty,now 1.9.4-10ubuntu1 amd64 [installed]
xfce4-screenshooter/trusty,now 1.8.1-2ubuntu1 amd64 [installed]
xfce4-session/trusty,now 4.10.1-3ubuntu5 amd64 [installed]
xfce4-settings/trusty,now 4.11.2-1ubuntu2 amd64 [installed,automatic]
xfce4-systemload-plugin/trusty,now 1:1.1.1-1ubuntu2 amd64 [installed]
xfce4-taskmanager/trusty,now 1.0.1-1 amd64 [installed]
xfce4-terminal/trusty,now 0.6.3-1ubuntu1 amd64 [installed]
xfce4-verve-plugin/trusty,now 1.0.0-2ubuntu1 amd64 [installed]
xfce4-volumed/trusty,now 0.2.0-0ubuntu1 amd64 [installed,automatic]
xfce4-weather-plugin/trusty-updates,now 0.8.3-1ubuntu0.1 amd64 [installed]
xfce4-whiskermenu-plugin/trusty,now 1.3.2-1 amd64 [installed]
xfce4-xkb-plugin/trusty,now 1:0.7.0-0ubuntu2 amd64 [installed]
xfconf/trusty,now 4.10.0-2ubuntu1 amd64 [installed,automatic]
xfdesktop4/trusty-updates,now 4.11.8-0ubuntu0.1 amd64 [installed,automatic]
xfdesktop4-data/trusty-updates,now 4.11.8-0ubuntu0.1 all [installed,automatic]
xfonts-base/trusty,now 1:1.0.3 all [installed,automatic]
xfonts-encodings/trusty,now 1:1.0.4-1ubuntu1 all [installed,automatic]
xfonts-scalable/trusty,now 1:1.0.3-1 all [installed,automatic]
xfonts-utils/trusty,now 1:7.7+1 amd64 [installed,automatic]
xfwm4/trusty,now 4.11.1-2ubuntu2 amd64 [installed,automatic]
xinit/trusty,now 1.3.2-1 amd64 [installed,automatic]
xinput/trusty,now 1.6.1-1 amd64 [installed,automatic]
xkb-data/trusty,now 2.10.1-1ubuntu1 all [installed]
xml-core/trusty,now 0.13+nmu2 all [installed]
xorg/trusty-updates,now 1:7.7+1ubuntu8.1 amd64 [installed]
xorg-docs-core/trusty,now 1:1.7-1 all [installed,automatic]
xscreensaver/trusty-updates,trusty-security,now 5.15-3+deb7u1ubuntu0.1 amd64 [installed,automatic]
xscreensaver-data/trusty-updates,trusty-security,now 5.15-3+deb7u1ubuntu0.1 amd64 [installed,automatic]
xserver-common/trusty-updates,trusty-security,now 2:1.15.1-0ubuntu2.7 all [installed,automatic]
xserver-xorg/trusty-updates,now 1:7.7+1ubuntu8.1 amd64 [installed,automatic]
xserver-xorg-core/trusty-updates,trusty-security,now 2:1.15.1-0ubuntu2.7 amd64 [installed,automatic]
xserver-xorg-input-all/trusty-updates,now 1:7.7+1ubuntu8.1 amd64 [installed,automatic]
xserver-xorg-input-evdev/trusty,now 1:2.8.2-1ubuntu2 amd64 [installed,automatic]
xserver-xorg-input-mouse/trusty,now 1:1.9.0-1build1 amd64 [installed,automatic]
xserver-xorg-input-synaptics/trusty,now 1.7.4-0ubuntu1 amd64 [installed,automatic]
xserver-xorg-input-vmmouse/trusty,now 1:13.0.0-1build1 amd64 [installed,automatic]
xserver-xorg-input-wacom/trusty,now 1:0.23.0-0ubuntu2 amd64 [installed,automatic]
xserver-xorg-video-all/trusty-updates,now 1:7.7+1ubuntu8.1 amd64 [installed,automatic]
xserver-xorg-video-ati/trusty-updates,now 1:7.3.0-1ubuntu3.1 amd64 [installed,automatic]
xserver-xorg-video-cirrus/trusty,now 1:1.5.2-1build1 amd64 [installed,automatic]
xserver-xorg-video-fbdev/trusty,now 1:0.4.4-1build1 amd64 [installed,automatic]
xserver-xorg-video-glamoregl/trusty,now 0.6.0-0ubuntu4 amd64 [installed,automatic]
xserver-xorg-video-intel/trusty-updates,now 2:2.99.910-0ubuntu1.7 amd64 [installed,automatic]
xserver-xorg-video-mach64/trusty,now 6.9.4-1build1 amd64 [installed,automatic]
xserver-xorg-video-mga/trusty,now 1:1.6.3-1build1 amd64 [installed,automatic]
xserver-xorg-video-modesetting/trusty,now 0.8.1-1build1 amd64 [installed,automatic]
xserver-xorg-video-neomagic/trusty,now 1:1.2.8-1build1 amd64 [installed,automatic]
xserver-xorg-video-nouveau/trusty,now 1:1.0.10-1ubuntu2 amd64 [installed,automatic]
xserver-xorg-video-openchrome/trusty-updates,now 1:0.3.3-1ubuntu0.1 amd64 [installed,automatic]
xserver-xorg-video-qxl/trusty,now 0.1.1-0ubuntu3 amd64 [installed,automatic]
xserver-xorg-video-r128/trusty,now 6.9.2-1build1 amd64 [installed,automatic]
xserver-xorg-video-radeon/trusty-updates,now 1:7.3.0-1ubuntu3.1 amd64 [installed,automatic]
xserver-xorg-video-s3/trusty,now 1:0.6.5-0ubuntu4 amd64 [installed,automatic]
xserver-xorg-video-savage/trusty,now 1:2.3.7-2ubuntu2 amd64 [installed,automatic]
xserver-xorg-video-siliconmotion/trusty,now 1:1.7.7-2build1 amd64 [installed,automatic]
xserver-xorg-video-sis/trusty,now 1:0.10.7-0ubuntu6 amd64 [installed,automatic]
xserver-xorg-video-sisusb/trusty,now 1:0.9.6-2build1 amd64 [installed,automatic]
xserver-xorg-video-tdfx/trusty,now 1:1.4.5-1build1 amd64 [installed,automatic]
xserver-xorg-video-trident/trusty,now 1:1.3.6-0ubuntu5 amd64 [installed,automatic]
xserver-xorg-video-vesa/trusty,now 1:2.3.3-1build1 amd64 [installed,automatic]
xserver-xorg-video-vmware/trusty,now 1:13.0.2-2ubuntu1 amd64 [installed,automatic]
xterm/trusty,now 297-1ubuntu1 amd64 [installed]
xubuntu-artwork/trusty,now 14.04.2 all [installed]
xubuntu-community-wallpapers/trusty,now 14.04.0 all [installed]
xubuntu-default-settings/trusty-updates,now 14.04.6 all [installed]
xubuntu-desktop/trusty,now 2.180 amd64 [installed]
xubuntu-docs/trusty,now 14.04.1 all [installed]
xubuntu-icon-theme/trusty,now 14.04.2 all [installed,automatic]
xubuntu-wallpapers/trusty,now 14.04.2 all [installed,automatic]
xul-ext-ubufox/trusty-updates,trusty-security,now 3.2-0ubuntu0.14.04.1 all [installed,automatic]
xvt/trusty,now 2.1-20.1ubuntu1 amd64 [installed,automatic]
xz-utils/trusty,now 5.1.1alpha+20120614-2ubuntu2 amd64 [installed,automatic]
yelp/trusty,now 3.10.2-0ubuntu1 amd64 [installed,automatic]
yelp-xsl/trusty,now 3.10.1-1 all [installed,automatic]
zenity/trusty,now 3.8.0-1ubuntu1 amd64 [installed,automatic]
zenity-common/trusty,now 3.8.0-1ubuntu1 all [installed,automatic]
zip/trusty,now 3.0-8 amd64 [installed]
zlib1g/trusty,now 1:1.2.8.dfsg-1ubuntu1 amd64 [installed]

 

기본방화벽 정책

Chain INPUT (policy ACCEPT 0 packets, 0 bytes)
pkts bytes target prot opt in out source destination
268 27072 RH-Firewall-1-INPUT all -- * * 0.0.0.0/0 0.0.0.0/0

Chain FORWARD (policy ACCEPT 0 packets, 0 bytes)
pkts bytes target prot opt in out source destination
0 0 RH-Firewall-1-INPUT all -- * * 0.0.0.0/0 0.0.0.0/0

Chain OUTPUT (policy ACCEPT 287 packets, 25609 bytes)
pkts bytes target prot opt in out source destination

Chain RH-Firewall-1-INPUT (2 references)
pkts bytes target prot opt in out source destination
0 0 ACCEPT all -- lo * 0.0.0.0/0 0.0.0.0/0
22 1848 ACCEPT icmp -- * * 0.0.0.0/0 0.0.0.0/0 icmptype 255
231 24344 ACCEPT all -- * * 0.0.0.0/0 0.0.0.0/0 state RELATED,ESTABLISHED
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:20
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:21
1 60 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:22
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:25
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:80
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:110
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:143
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpt:443
0 0 ACCEPT tcp -- * * 0.0.0.0/0 0.0.0.0/0 state NEW tcp dpts:50001:50005
14 820 REJECT all -- * * 0.0.0.0/0 0.0.0.0/0 reject-with icmp-host-prohibited

 

※ 해당 이미지는 아래 메뉴얼을 참고로 작성되었으니 자세한 사항은 링크를 참고하시기 바랍니다.
    http://idchowto.com/?p=32280

질문 및 제안하기

댓글 0

댓글 내역이 없습니다.

댓글 더 보기 첫 댓글 맨 위